Périphérique audio plus detecté ?

Résolu/Fermé
pinkanenette Messages postés 911 Date d'inscription samedi 29 septembre 2007 Statut Membre Dernière intervention 12 juin 2019 - 15 avril 2009 à 21:15
yacinedu13001 Messages postés 292 Date d'inscription vendredi 2 mai 2008 Statut Membre Dernière intervention 20 mars 2019 - 17 avril 2009 à 18:04
Bonjour,

Voila j'ai un ÉNORME problème, mon ordinateur ne détecte plus mes périphériques audio je ne sais plus quoi faire j'ai essayé différentes manip telles que faire une restauration du système mais rien, et dans le gestionnaire de périphérique je n'ai plus marqué "carte son" je ne connais pas grand chose en informatique même rien du tout et je suis complètement perdu aidez moi s'il vous plait je ne sais que faire.

Merci d'avance.

23 réponses

pinkanenette Messages postés 911 Date d'inscription samedi 29 septembre 2007 Statut Membre Dernière intervention 12 juin 2019 465
16 avril 2009 à 13:09
Bonjour,

Je te remercie beaucoup Yacine de ton aide et en allumant mon ordinateur ce matin le son été de nouveu présent. En tout cas merci vraiment beaucoup pour ton aide.C'est super de pouvoir se faire aidé par de tel connaisseur. Merci.
0
yacinedu13001 Messages postés 292 Date d'inscription vendredi 2 mai 2008 Statut Membre Dernière intervention 20 mars 2019 24
16 avril 2009 à 23:21
AHHH je suis content pour toi si marche :) et je t'en prie c'est normal ;)

Mais une question le son est revenu tout seul ou c'est parce que ta installé les drivers ?
0
pinkanenette Messages postés 911 Date d'inscription samedi 29 septembre 2007 Statut Membre Dernière intervention 12 juin 2019 465
16 avril 2009 à 23:46
Merci ba en faite quand j'ai allumé mon ordi ce matin le son était revenu tout seul. Alors qu'avant j'avais redémarrée mon pc plein de fois mais sans succés. Et la je l'allume et le son était de nouveau la.
0