Stopper les sous-titres sur TV LCD Samsung [Résolu/Fermé]

Signaler
Messages postés
1
Date d'inscription
mardi 14 avril 2009
Statut
Membre
Dernière intervention
14 avril 2009
-
 Cricri -
Bonjour,

Tout est dans le titre !
Sur France 3 ou parfois sur TF1 des sous-titres apparaissent, j'ai du les activer en appuyant sur une touche je suppose...

Comment peux t'on les désactiver ?

Merci d'avance

4 réponses


Il faut simplement appuyer sur SUBT. et désactiver les sous-titres.
101
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60769 internautes nous ont dit merci ce mois-ci

> Pascal19
jilou02 merci
Merci pour le tuyau
Top
merci car c'était vraiment penible
Merci pour l’info
Merci beaucoup c'était bien sa, nous avons du appuyez dessus sans savoir MERCI
Messages postés
35383
Date d'inscription
vendredi 21 janvier 2005
Statut
Contributeur
Dernière intervention
12 septembre 2020
6 823
Bonsoir
Regardes ta notice de ton lcd tv samsung et au besoin vas sur leur site prendre le manuel.
http://lmgtfy.com/?q=personne+assist%C3%A9e+et+d%C3%A9sagr%C3%A9able

wow super le lien >>
Avec belgacom tv, appuyer sur ok pendant que vous regardez le programme, ensuite sur option et sous-titres répondre non.
Gil

Merci c'est fait
merci j'avais le même soucis depuis que j'ai changée de tv , rien qu'avec tf1 et je ne trouvais pas comment enlever ses fameux sous titres. Grace a vous ça a fonctionnée, plus de sous titres ouffff
Bonjour

C'est ancien je sais mais si ça peut être utile whynot :

désactivez le sous-titrage depuis votre télécommande du démo.

Bouton SUB (mettre sur off) si ça existe tout simplement.
Bonsoir.
Même problème avec les sous-titres sur TV Samsung. En désactivant démo, ça fonctionne normalement. Merci du renseignement.
Messages postés
25
Date d'inscription
dimanche 25 mars 2012
Statut
Membre
Dernière intervention
27 avril 2012
47
Pas si simple mais c'est bien par ici effectivement. Il faut tout de même prendre le temps de mettre sur arret et de bien valider chaque fenêtre puis Fermer.
il y a "sous-titres" ET "description audio" a désactiver........