Mon imprimante n'avale pas les feuilles ! [Résolu/Fermé]

Signaler
Messages postés
177
Date d'inscription
vendredi 13 mars 2009
Statut
Membre
Dernière intervention
31 janvier 2013
-
 bricoleuse -
Bonjour.

Voilà, tout est dans le titre.

Ça fait longtemps qu'elle n'avalait plus les feuilles quand je voulais imprimer du texte, donc je l'ai désinstallée...
Mais l'envie m'a prise de réinstaller l'imprimante aujourd'hui, mais rien n'y fait.

Pourtant, quand il y a eu l'alignement des têtes d'impression, l'imprimante a bien avalé une feuille !!! (Et il y a bien eu des rectangles de couleurs imprimés !!!)

Mais même si je rajoute plein de feuilles (gros paquet), elle n'en avale aucune.

Si vous avez besoin de plus d'informations, n'hésitez surtout pas.
D'ailleurs, le modèle de mon imprimante est : « Canon Pixma iP4200 ».

Pouvez-vous m'aider S.V.P. ?
Merci d'être (au moins) passé par ici. =)

5 réponses

Messages postés
1162
Date d'inscription
dimanche 6 mai 2007
Statut
Membre
Dernière intervention
25 septembre 2012
133
bsr
quand le papier doit demarrer enrend tu un bruit
il faut que tu nettoies le rouleau d'insertion de ton imprimante avec de l'alcool
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
177
Date d'inscription
vendredi 13 mars 2009
Statut
Membre
Dernière intervention
31 janvier 2013
28
Oui, quand l'impression doit commencer, j'entends un long bruit (= démarrage sûrement).
Ensuite, y a un gros bruit, comme si ça voulait avaler la feuille, mais ça ne l'avale pas...

Comment je fais pour nettoyer le « rouleau d'insertion » ?
Messages postés
1162
Date d'inscription
dimanche 6 mai 2007
Statut
Membre
Dernière intervention
25 septembre 2012
133
sur tes fotos pas facile a voir
regarde du cote ou sont introduites les feuilles il y a un rouleau c'est ce rouleaula qu'il faut nettoyer
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
177
Date d'inscription
vendredi 13 mars 2009
Statut
Membre
Dernière intervention
31 janvier 2013
28
Je viens de découvrir pourquoi elle n'avalait pas de feuilles : il fallait modifier l'emplacement où doivent être avalées les feuilles... -_-'''
Je suis honteux !!!
Il fallait mettre l'option « chargeur automatique » au lieu de « cassette »...
Et il y a même un bouton sur l'imprimante pour modifier cela...
Bon, problème résolu...
>
Messages postés
177
Date d'inscription
vendredi 13 mars 2009
Statut
Membre
Dernière intervention
31 janvier 2013

Mon imprimante epson stylus DX5050 ne démarre pas la feuille , j'ai changer mes cartouches d'encre , elles sont pleines mais du fait que la feuille ne part pas elle ne peut donc pas s'imprimer Merci de me renseigner
Messages postés
177
Date d'inscription
vendredi 13 mars 2009
Statut
Membre
Dernière intervention
31 janvier 2013
28
SVP, SVP, aidez-moi.
Messages postés
1162
Date d'inscription
dimanche 6 mai 2007
Statut
Membre
Dernière intervention
25 septembre 2012
133
tu n'as pas a etre honteux tu le sauras pour la prochaine fois
bonne journee l'ami
Messages postés
1162
Date d'inscription
dimanche 6 mai 2007
Statut
Membre
Dernière intervention
25 septembre 2012
133
coton plus alcool a bruler le rouleau tu le vois ou entre les feuilles
Messages postés
177
Date d'inscription
vendredi 13 mars 2009
Statut
Membre
Dernière intervention
31 janvier 2013
28
Je ne sais pas de quel rouleau vous parlez.
Je vous envoies des screens :

http://img504.imageshack.us/img504/1294/202852.jpg

http://img22.imageshack.us/img22/7420/202622.jpg

http://img21.imageshack.us/img21/7417/202637.jpg

http://img22.imageshack.us/img22/9572/202734.jpg

http://img6.imageshack.us/img6/1672/202810.jpg

http://img407.imageshack.us/img407/6324/202812.jpg

http://img9.imageshack.us/img9/3650/202839.jpg