WLM 2009 avec MSN plus [Résolu/Fermé]

Signaler
Messages postés
23
Date d'inscription
samedi 28 mars 2009
Statut
Membre
Dernière intervention
1 novembre 2009
-
Messages postés
23
Date d'inscription
samedi 28 mars 2009
Statut
Membre
Dernière intervention
1 novembre 2009
-
Bonjour,
Apres avoir regarder dans tout les forums concernant WLM 2009 et msn plus je n'est pas trouvé donc je post ... voici le probleme:
Recament j'ai fait la mise a jour pour WLM 2009 version final ( build 14.0.8064.206) et j'ai ajouté a celui ci Msn + le dernier qui doit aller avec ( 4.81 telecharger sur le site de messenge plus live ) et a ma grande surprise ... il ne c'est pas installé dedans ...
j'ai bien esseye plusieurs fois de désinstallé et reinstallé mais aucun resultat donc je voudrais savoir si quelqun sait comment je pourrais faire ??
(Config de mon pc : window Vista edition familiale Premium et systeme d'exploitation 32 bits )
ps: sous WLM messenge 8 j'avais MSN plus et depuis la nouvelle version je n'arrive plus a l'installé...
j'ai deja esseye de reinstallé plusieurs fois et aucun resultat...

De l'aide SVP ...

15 réponses

Messages postés
23
Date d'inscription
samedi 28 mars 2009
Statut
Membre
Dernière intervention
1 novembre 2009

et je fait quoi avec ce site ?
Messages postés
23
Date d'inscription
samedi 28 mars 2009
Statut
Membre
Dernière intervention
1 novembre 2009

ce ne me dit pas comment je doit faire ....

dans le panneau de configuration vérifie si tu as déja msn plus
Messages postés
23
Date d'inscription
samedi 28 mars 2009
Statut
Membre
Dernière intervention
1 novembre 2009

bah enfete dans mes programmes Msnplus est installé mais il n'aparait pas dans WLM 2009 comme si je l'avais pas installé...

tu as un icon a cote de l'enveloppe mail MSN en haut a droite
Messages postés
23
Date d'inscription
samedi 28 mars 2009
Statut
Membre
Dernière intervention
1 novembre 2009

en haut adroite de quoi ? et je fait quoi si je l'est ? je vois pas ou tu veut en venir
si tu parle de l'icon msnplus ya rien...

ok c'est qu'il est pas installer
Messages postés
23
Date d'inscription
samedi 28 mars 2009
Statut
Membre
Dernière intervention
1 novembre 2009

-_- c'est ce que je me tue a vous dire ... je me demande comment est-ce possible que quand je lance l'application il s'installe corectement et ensuite dans WLM 2009 il ne se fusionne pas ?? LA EST LA QUESTION :(
Messages postés
496
Date d'inscription
samedi 15 novembre 2008
Statut
Membre
Dernière intervention
6 novembre 2011
108
dans panneau de configuration désinstalle le msn plus qui est installé et télécharge et installe ceci : http://mirror3.msgpluslive.net/MsgPlusLive-481.exe
si tu as encore un problème après dis le moi
Messages postés
23
Date d'inscription
samedi 28 mars 2009
Statut
Membre
Dernière intervention
1 novembre 2009

je suis toujours au meme point ...
apre l'avoir installé toujours aucune trace de celui ci ...
Messages postés
23
Date d'inscription
samedi 28 mars 2009
Statut
Membre
Dernière intervention
1 novembre 2009

en reeseyant j'ai eu un message d'erreur disant " une erreur est survenu lors de l'accé aux fichier messenger
veuillez quitter messenger et reesayer, si se probleme persiste redemarer l'ordinateur" ...
alor ?? :s

le mieux d'esinstalle le tous MSN et msn + puis tu rinstalle le tout ici

https://www.wikikou.fr/
Messages postés
23
Date d'inscription
samedi 28 mars 2009
Statut
Membre
Dernière intervention
1 novembre 2009

comme je l'est dit dans mon premier message ... j'ai deja essayer cela est WLM 2009 s'installe corectement mais une fois fini je lance MSnplus et aucun resusltat ... et c'est la que je comprend pas ... depuis la mise a jour 2009 plus aucun msnplus marche sur mon pc... pourtant sous MSN 2008 je l'avais donc ...
je suis perdu ... je ne sait pas quoi faire
Messages postés
23
Date d'inscription
samedi 28 mars 2009
Statut
Membre
Dernière intervention
1 novembre 2009

personne peut m'aidé ?