Accent dans sms blackberry bold [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
lundi 9 mars 2009
Statut
Membre
Dernière intervention
2 novembre 2010
-
 garou01 -
Bonjour,

j'ai un blackberry bold et je n'arrive pas à mettre des accents aigus ou grave (sauf quand lui me le propose mais pas toujours) et pareil pour le "ç", par exemple quand je veux écrire "ça" et bien je ne peux pas mettre de cédille, j'écris toujours "ca"...A L'AIDE

merci pour votre aide

9 réponses

Salut,

Maintient la touche du caractère concerné appuyée avec un doigt et fait rouler le trackball vers le haut avec un autre, ça devrait fonctionner. Par conre sur le mien pas de C cédille minuscule, c'est un peu bête !
102
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Super! Merci Rémy!!
Trop fort, depuis le temps que je cherchais, merci
J.Francois

aaaââh'merci'Remy!!!!tu'm'délivres mec! 'tu'm'aurais'vu'avec'mon'blackburry'd'mon'ex'(probably génération 2014)'en'mééénervant'd'ssu!! eèèhh..'désolé'pour'l'votr' lè mien il le fait le "ç".

en tt c as c vraiment super les gars..Hey, un big merci à Remy :) passez tous une bonne soirée et penser à ma gueule de kiFFeur qui jouait les gros molassons avec ses "ah non mais moi ça m'saoûle'là'ces'espèces'd'engins'à'écran'd'la'taille'd'1 calculatrice fx 200p'non,j'm'en'fous'd'pas'avoir'd'smartphone'mouè.Juste sms - talk'ça'm'suffit' !!:NDLR:bien faire le "ç"
les'réseaux sociaux low'ho ? ça m'dit trop rien moi ..par contre j'aimerais bien respecter les accents bordel !!

Allez, cette fois à tous, bonne soirée
et merci Remy
c t Nico moonshaman
kdo
-ça, c du comment après tout, l'essentiel c d'kiffer'tous'ce'moment- et c mon 1er comment' public que j'écris sur Internet depuis ..1 bail!!!! : )
> Nicomoonshaman
dis donc abruti ça donne quoi ta réponse en . . . . . FRANÇAIS ? ? ? ? pitoyable !
Messages postés
1
Date d'inscription
mardi 14 décembre 2010
Statut
Membre
Dernière intervention
14 décembre 2010
37
Option > SMS > codage de données > passer de 7 bits à UCS2
Et tout marche après !
Génial !!!! Tu es le meilleur =) Merciiii
moi ça ne marche pas :( j'ai le BBC 9300
merçi plus chiant voir aussi chiant que iphone qd on connais pas
Merciiiiiiiii
Merci mais oui c'est vrai dommage que ça ne le fasse pas en minuscule non plus..
sur OS 6 et bold 9700, choisissez "options" lorsque vous écrivez un sms pour avoir le choix de UCS2 et l'écriture intuitive aussi.
Trop bien merci beaucoup depuis le temps que j'arrivais pas , à envoyer avec les accents , maintenant ça marche ! Merci !

Bien joué, ça a marché !
Merci beaucoup :D
je viens juste confirmer que la manip' UCS2 est excellente bien joué pour le conseil c'est très utile
Merci beaucoup !
SUPER merci. Ca marche. Un vrai bonheur.

bon dimanche