Bitcomet : pas de taux de récéption...Help!!!

Fermé
Messages postés
37
Date d'inscription
vendredi 6 mars 2009
Statut
Membre
Dernière intervention
18 juillet 2010
-
Messages postés
281
Date d'inscription
lundi 2 février 2009
Statut
Membre
Dernière intervention
26 décembre 2013
-
Je vous explique : J'ai téléchargé BitComet, pour pouvoir télcharger des torrent.
J'ai tout fait comme il faut, (pris le torrent sur un site de torrent, torrent-finder.com, je l'ai bien enrgistré et tout)
mais le téléchargement ne démarre pas, parce que mon taux de récéption reste à 0k/s.
Je sais vraiment pas comment faire, est ce que vs pourriez m'expliquer simplement ce que je dois débloquer ou paramétrer ?
Merci!!!!!!!!!!!

3 réponses

Messages postés
281
Date d'inscription
lundi 2 février 2009
Statut
Membre
Dernière intervention
26 décembre 2013
10
attendre, il n'y a peut etre pas assez de sources
Messages postés
37
Date d'inscription
vendredi 6 mars 2009
Statut
Membre
Dernière intervention
18 juillet 2010
9
J'ai réésayé régulièrement pendant 1 semaine...et ça ne marche tjrs pas.
Donc je ne pense pas que ça soit ça :S
Messages postés
37
Date d'inscription
vendredi 6 mars 2009
Statut
Membre
Dernière intervention
18 juillet 2010
9
C'est pas une histoire de port ? J'ai essayé de modifier le port (en cliquant sur port au hasard) mais je sais pas vraiment lequel est le mieux a utiliser...
Messages postés
281
Date d'inscription
lundi 2 février 2009
Statut
Membre
Dernière intervention
26 décembre 2013
10
ba tout dépend du nombre de sources... depuis plus d'une semaine j'essaie tout les jours de télécharger un fichier que je ne truve nul par ailleur... mais aucun progres.. mais je ne perds pas espoire.