Livebox+WII=probleme [Résolu/Fermé]

Signaler
Messages postés
40
Date d'inscription
jeudi 22 janvier 2009
Statut
Membre
Dernière intervention
7 novembre 2010
-
Messages postés
40
Date d'inscription
jeudi 22 janvier 2009
Statut
Membre
Dernière intervention
7 novembre 2010
-
Bonjour,jai la wii et une livebox inventel (avec les bouton 1 et 2 derriere) mais je n'arrive pas a connecté internet sur la wii je tape tout correctement mais sa me met erreur 51331 jai regardé tout les post a se sujet et aucun ne ma aidé
Aidez-moi,SVP
P.S.: desolé pour les fautes d'orthographe j'ai tapé sa un peu vite !!^^

10 réponses

Messages postés
374
Date d'inscription
dimanche 28 décembre 2008
Statut
Membre
Dernière intervention
6 juin 2021
79
Bonjour,
Je pense pouvoir t'aider,


PARTIE I: configuration de la livebox

Pour configurer ta livebox pour une connection avec la wii, il faut dabord transferer le WiFi de ta livebox sur le canal 11.
Pour ce faire, tu entres l'adresse http://192.168.1.1 ou http://192.168.1.81 dans la barre d'adresse de ton navigateur.
Tu cliques sur configuration de la livebox (qqchose comme sa) (ID admin MDP admin)
Une fois sur la page, tu cliques sur 802.11g (terme technique du WiFi) puis selectionnes le canal 11.


PARTIE II: configuration de la wii

Pour configurer la wii, c'est plus simple!
Tu vas dans la configuration d'internet et tu scanes les environs, une fois ta livebox detectée tu la selectionnes et tu rentres la clé WPA qui doit être sous ta livebox et tu confirmes.
!!ATTENTION!! Avant de lancer le test de connection, appuie sur le bouton 1 de la livebox (association WiFi), puis lance le test.


Normalement sa devrait marcher, moi c'est ce que j'ai fait!...

Bonne chance,

KAB51
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
2138
Date d'inscription
jeudi 29 janvier 2009
Statut
Membre
Dernière intervention
7 mars 2013
504
Avez-vous mis la livebox en mode association?
Messages postés
637
Date d'inscription
samedi 26 mai 2007
Statut
Membre
Dernière intervention
24 avril 2012
61
Salut !
Le temps d'écrire : "P.S.: desolé pour les fautes d'orthographe j'ai tapé sa un peu vite !!^^ " t'aurais eu le temps de vérifier les fautes ;p

Tu a entré la clé wep pour ta connexion ?
Messages postés
637
Date d'inscription
samedi 26 mai 2007
Statut
Membre
Dernière intervention
24 avril 2012
61
On perd du temps à essayer d'aider des gens qui balance des topics et ne reviennent jamais...
Messages postés
40
Date d'inscription
jeudi 22 janvier 2009
Statut
Membre
Dernière intervention
7 novembre 2010
16
desole pour le reponse tardive mai jai bien rentré la cle wep
Messages postés
40
Date d'inscription
jeudi 22 janvier 2009
Statut
Membre
Dernière intervention
7 novembre 2010
16
et qu'est ce que le mode association
Messages postés
2138
Date d'inscription
jeudi 29 janvier 2009
Statut
Membre
Dernière intervention
7 mars 2013
504
voici comment faire :


Appuyez plus de 5 secondes sur le bouton d'association situé en dessous de votre Livebox. (voir manuel d'utilisation pour connaître sa position)

Le voyant Wi-Fi (antenne avec ondes) situé au dessus de votre Livebox se met à clignoter, votre Livebox va rester en mode association pendant 10 minutes.


A ce moment-là vous lancez la connexion de votre Wii.
Messages postés
40
Date d'inscription
jeudi 22 janvier 2009
Statut
Membre
Dernière intervention
7 novembre 2010
16
merci j'essayerai
Messages postés
40
Date d'inscription
jeudi 22 janvier 2009
Statut
Membre
Dernière intervention
7 novembre 2010
16
sa ne marche toujours pas aidez moi SVP
Messages postés
40
Date d'inscription
jeudi 22 janvier 2009
Statut
Membre
Dernière intervention
7 novembre 2010
16
merci je vais essayer
Messages postés
40
Date d'inscription
jeudi 22 janvier 2009
Statut
Membre
Dernière intervention
7 novembre 2010
16
est ce que sa n'affecte pas le fonctionnement d'internet sur l'ordinateur de changer de canal je ne veu pas faire de bétise!!