Connection Internet avec livebox [Résolu/Fermé]

Signaler
Messages postés
83
Date d'inscription
samedi 4 octobre 2008
Statut
Membre
Dernière intervention
27 janvier 2010
-
Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
-
Bonjour,
Je voudrais pouvoir me connecter à internet sur le deuxième Xp de la maison mais je ne sais pas vraiment comment faire. Il me semble que l'installation des drivers de la carte réseau se sont fait normalement, j'ai aussi installer un utilitaire pour le CPL mais ensuite je suis perdu.
J'ai suivi ce tutorial ( https://www.orange.fr/portail?u=http%253A//assistance.orange.fr/134.php%253Fdub%253D1 ) mais sans succès.

23 réponses

Messages postés
83
Date d'inscription
samedi 4 octobre 2008
Statut
Membre
Dernière intervention
27 janvier 2010
53
J'ai revérifier mais non, on ne la voit pas. J'irais au magasin demain et on verra bien ce qui cloche. Merci quand même pour tout le temps que tu as passé à m'aider. Si tu as d'autres idées n'hésite pas à les poster car elles seront vraiment bienvenue!
Messages postés
83
Date d'inscription
samedi 4 octobre 2008
Statut
Membre
Dernière intervention
27 janvier 2010
53
C'est bon, l'ordinateur remarche. J'ai été au magasin et en fait c'était juste que les drivers c'était mal installé. Il y avait un dossier compaq/nics/nvidia dans lequel ils s'étaient décompressés. Il ne restaient plus qu'a les installés manuellement.

Merci encore pour ton aide.
Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 189
Super je suis content pour toi

Smart