Personne ne veut m'aider *

Fermé
Signaler
Messages postés
302
Date d'inscription
vendredi 23 février 2007
Statut
Membre
Dernière intervention
11 septembre 2019
-
Messages postés
302
Date d'inscription
vendredi 23 février 2007
Statut
Membre
Dernière intervention
11 septembre 2019
-
Bonjour,

peut être que "personne ne peut"? mais j'en doute vu la qualité des intervenants

Voila le problème:

l' assistant transfert photos a disparu ... quand je mets la carte mémoire dans le PC portable.

Avant, une fenêtre avec différentes taches s'ouvrait et demandait ce qu'on voulait faire... et là rien ...toutefois, dans "poste de travail" la carte mémoire apparait.

Idem quand je mets ma clef USB.

Ca ne doit pas être compliqué mais je ne sais pas comment réactiver cet "assistant"

Merci d'avance

* :-)))))

5 réponses

Messages postés
141
Date d'inscription
samedi 7 février 2009
Statut
Membre
Dernière intervention
29 septembre 2009
3
démarrer-->Executer-->taper: services.msc

et regardes dedans si tu trouve : Détection matériel noyau

quand tu as trouvé ce service actives le si ce n'est pas le cas ou mets le plutôt sur "automatique" ,je n'ai plus xp depuis longtemps mais je crois que c'est comme cela que tu arrangeras ton soucis ;)

@ ++ viens dire si cela marche

Bonsoir bernardo31,
Peut etre, clic droit sur ton lecteur, execution automatique, coches "me demander a chaque fois de choisir une action", appliquer et ok.
A+
Messages postés
21
Date d'inscription
mardi 20 novembre 2007
Statut
Membre
Dernière intervention
7 février 2009
1
va sur poste de travail clic droit sur ton lecteur ou ta clef usb va sur axecution automatique et choisi demandé une action a chaque foie
Messages postés
302
Date d'inscription
vendredi 23 février 2007
Statut
Membre
Dernière intervention
11 septembre 2019
49
merci à tous, mais aucune des actions ci dessus ne marche :-(

"détection matériel noyau" était bien sur automatique et "exécution automatique" était bien activée en faisant le clic droit...j'ai mis les 2 valeurs de clef à 95 .....
merci mais si quelqu'un a la bonne manip, il sera le bienvenu

J'avais un problème de ce genre avec les photos: quand je voulais envoyer une photo, le cadre me proposant de la réduire n'apparaissait plus automatiquement, sur un forum on m'a fait exécuter une commande (regsvr32 shimgvw.dll ) et la fenêtre d'invite est réapparue.

Je pense que c'est un problème de ce genre... mais quelle est la bonne dll ???
Messages postés
302
Date d'inscription
vendredi 23 février 2007
Statut
Membre
Dernière intervention
11 septembre 2019
49
up up ... il y aura bien une âme charitable ce soir ... ;-)