CPU fan error [Résolu/Fermé]

Signaler
Messages postés
46
Date d'inscription
mercredi 31 juillet 2002
Statut
Membre
Dernière intervention
4 mai 2009
-
 Anonyme -
salut les amies
je recois un message au demarrage de lo'ordinateur qui arrete l'ouverture de windows : "CPU fan error - Press F1 to resum"
je tape f1 => une ecran noire s'affiche et rien se passe...
aidez moi pls






Thanks...the professionnel...

35 réponses

merci pour vos conseil j avais le meme probleme g rebrancher mon ventilo sur cpu fan
et magnifique + de mess d erreur encore merci
J'ai desinstallé le ventilo, pour le remettre afin d'etre sur ke tout etait bien en place, j'ai installé "everest ultimate edition" pour controler approximativement la temperature, le coeur cpu 1 est a environ 16°C le coeur cpu 2 a environ 24°c ce qui est raisonnable. J'ai contacté l'assistance d'ASUS pour avoir une solution car je n'ai trouvé aucune option a decocher pour regler ce probleme qui m'a conseillé de faire un clear CMOS.

Est ce qu'un clear CMOS a pu corriger ce genre de probleme pour certains ?
Messages postés
23837
Date d'inscription
mardi 24 avril 2007
Statut
Modérateur
Dernière intervention
19 février 2021
4 395
ok, tiens moi au courant

A+ !
J'ai regardé rapidement vos problèmes, j'avais un problème similaire.J'ai résolu le problème en débranchant le ventilo !!!
En effet tout fonctionnait correctement mais la carte mère ne repérait pas la vitesse du ventilo.Un petit coup de nettoyage sur les fiches et plus de soucis.
bonjour a tous j ai lu les differents post et il ce trouve que j ai a peu pres le meme probleme je vais deja vous donner ma configuration :

cm : msi ms-7050
proc : amd athlon 3200 + 64 bits 2000ghz socket 939
ram : 1.5 g
cg : ati raden xpress 200 series

voici mon probleme
j ai voulu changer ma cm et tout le reste dans un autre boitier ce que j ai fait .
au demarage il se lance normalement mais ensuite il mafiche le message suivant "cpu fan error" et m eteint le pc au bout de 2 seconde

merci de vos reponses
bonjour
j'ai le meme probleme sur mon pc cae j'ai changé la carte mere et le processeur mais le truc c'est que j'ai un ventilo mais c'est pas le meme type de fiche que cpu fan mais c'est sur cpu cha fan
donc je pense que je vais mettre en ventilo en plus ou reinstallé mon logiciel mais si on peut le desactiver dans le bios je ne serais pas contre un peu de conseil au moins ça m'evitera de faire tout ce boulot

merci
Salut tout le monde, j'ai le même problème,cpu fan error...le seul problème c'est que c'est logique puisque je n'est pas de ventillo sur ma CM mais un LCS et j'ai pas trop envie de l'ouvrir pour voir si c'est bien fixé (surtout que si il étai mal fixé ben y'aurai de l'eau partout et tou aurai grillé.Surtout qu'il aurai du me le dire avant alors que la ce n'est que dernierement qu'il l'affiche et je n'est rien changé...
salut à tous,
j'ai un petit souci, au fait, j'ai reçu un P3 qui refuse d'installer xp. mon ami m'a dit que le poste a été conçu de telle sorte à utiliser windows 2000. j'aimerais savoir s'il ya une possibilité d'installer xp.
merci que Dieu vous benisse!!!
salut j'ai un probléme lors du démarrage de mon ordinateur affiche un message fan error apres desactive
mon PC portable IBM ThinkPad version 2000 Windows professionnel pentium(R)4- M CPU 2,00GHZ 1,99GHZ .512 Mo de RAM
la ventilateur est fonctionne bien
Messages postés
9
Date d'inscription
jeudi 2 juillet 2009
Statut
Membre
Dernière intervention
17 novembre 2014
9
j'apporte ma petite note sur ce sujet ancien.

je viens de changer de carte mere , jusque la pas de soucis , ayant que je remarque que mon pc d'occas avais une patte cassé sur le ventiarde , je decide donc de le changer , et la j'ai le message d'erreur cpu fan error !

cette nouvelle carte mere fais que le processeur est automatiquement brider a 1.6ghz au repos alors qu'il est 2.4ghz d'origine!? mais quand le besoin se fais sentir les 2.4ghz sont pleinement exploité .
en changeant le ventirade le bios a visiblement un petit probleme de reglage car je ne l'avais pas avant de changer le ventirade !!!
donc dans le bios il y a une option de fan : 1er optimise le 2eme je ne me souviens plus et le troisieme qui est performance .
maintenant avec ce ventirade qui refroidit peut etre + que l'autre et n'ayant pas trouvé comment regler le bios , une chose est sur , qu'avec un ventirade neuf le message s'affiche !
verifie avec maconfig.com si votre processeur est bridée par la carte mere qui le debridde en cas de besoin automatiquement.
car le probleme peux venir de cela. si j'ai plus d'info et que je ressoud le probleme j'essaierais de vous en dire +


donc voila j'ai regler le probleme , ce ventilo tourne beaucoup plus que l'autre cela explique le message pour moi en tout , j'ai ete dans le bios et est le fan qui est sur [N/A] sur le deuxieme choix qui est IGNORED ? et le message ne s'affiche plus. vu que c'est l'ete et la canicule j'ai mis le le deuxieme reglage sur performance , de toute facon un processeur vaut etre trop refroidi que pas assez , tout professionel vous le dira plus la temperature est basse mieux c'est !
Messages postés
1
Date d'inscription
dimanche 2 février 2014
Statut
Membre
Dernière intervention
2 février 2014

bonjour
suite a probleme cpu fan error presse f1 , sur carte mere neuve asus cpu1155 j ai trouver apres consultation sur ce forum ,j en remercie tout ceux qui oeuvrent pour trouver une solution aux problemes d installation d une nouvelle carte mere
tout simplement changer de place la prise ventilateur
j avais quand meme demonté mon ventilo,changer barette memoire ,bref inquiet ,pret a renvoyer la carte aux sav ,voila
merci
merci ma fiche n etait pas brancher au bonne endroit
Messages postés
49
Date d'inscription
mercredi 22 décembre 2004
Statut
Membre
Dernière intervention
19 novembre 2007
14
J'ai exactement le même pb avec une ASUS K8V SE DELUXE, le ventilo n'est pas en cause, car quand je le branche sur la CHASSIS FAN il fonctionne.
J'ai contacté ASUS par mail, j'attend une réponse que j'espére rapide. De toute façon les cartes mères ASUS sont garantie 3 ans.
SALUT MOI C EST PTILU895 BON BEN J AI LE MEME SOUCI APRES AVOIR MONTER MOI MEME LA TOUR ... MERCI POUR LES INFOS QUI SONT BIEN DECRITE JE VAIS DEVOIR RECOLER LE PROC A MON AVIS EN EVITANT D Y INSERRER UNE SONDE DE TEMPERATURE ...

AMICALEMENT
CCM - Charte d'utilisation de CommentCaMarche.net