Erreur thunderbird [Résolu/Fermé]

Signaler
Messages postés
711
Date d'inscription
jeudi 19 avril 2007
Statut
Membre
Dernière intervention
24 mai 2018
-
Messages postés
1
Date d'inscription
samedi 11 avril 2020
Statut
Membre
Dernière intervention
11 avril 2020
-
Bonjour,
voila, je me suis mis ressemant a thunderbird et lorsque je veux recevoir mes mail hotmail, je recois un message d'erreur "la commande RETR a échoué. Erreur lors de la récupération d'un message. le serveur du courrier pop3.live.fr a répondu : pop3 server failed to process your request". j'ai configurer en suivant ces indication : http://www.ndfr.net/forums/showpost.php?p=83150&postcount=388 et https://korben.info/comment-recuperer-ses-mails-en-pop3-avec-hotmail.html
j'ai reçus mes 30 premiers mail, j'ai eu le message d'erreur et depuis, je n'ai que ce message a chaque tentative de récupération de mes mail. quelqu'un aurais une solution? merci!

5 réponses

Messages postés
711
Date d'inscription
jeudi 19 avril 2007
Statut
Membre
Dernière intervention
24 mai 2018
108
j'ai résolu le problème! j'espère que sa va aider du monde car on trouve pas bien de solution a cet erreur sur internet ^^ j'ai donc remarquer après plusieurs tentative (en supprimant et recréant mon compte) que l'erreur arrivait lorsque thunderbird tentai d'extraire le mail numéro 65, qui est un vieux mail datant de 2005 ayant subit la migration hotmail->windows live. peut être certain mail ce sont perdu lors de la migration, mais lorsque j'ai essayer de lire se mail en passant par windows live, il m'as afficher un message d'erreur disant que le mail était introuvable. j'avais le sujet et le nom de l'expéditeur mais pas le mail. j'ai supprimé les trace restante de ce mail et depuis, plus d'erreur lors de l'extraction de mes mail avec thunderbird. problème résolu, merci!
18
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 60875 internautes nous ont dit merci ce mois-ci

Parfait, moi aussi j'ai eu le problème sur Thunderbird, et il venait effectivement d'un vieux mail qui a été perdu lors des migrations.
Merci
quelques années plus tard.....cela est toujours d'une grande aide et m'a dépanné. Merci!!!
Messages postés
1
Date d'inscription
vendredi 6 mars 2020
Statut
Membre
Dernière intervention
6 mars 2020
> nat
Bonjour, même problème que vous tous mais je n'arrive pas à identifier le mail qui pourrait s'être perdu lors d'une migration et qui serait la cause du message d'erreur... comment avez-vous fait ?
Merci pour votre aide !
Messages postés
18158
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
11 juillet 2020
4 897 >
Messages postés
1
Date d'inscription
vendredi 6 mars 2020
Statut
Membre
Dernière intervention
6 mars 2020

hello
vérifier les messages en se connectant au serveur de mail par le navigateur (webmail)
Messages postés
1
Date d'inscription
samedi 11 avril 2020
Statut
Membre
Dernière intervention
11 avril 2020
>
Messages postés
18158
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
11 juillet 2020

Bonjour
J'ai le message d'erreur suivant:
La commande RETR a échoué. Erreur lors de la récupération d'un message. Le serveur de courrier pop3.bbox.fr a répondu : Intern error
Je suis chez Bouygues. Je ne sais pas comment me sortir de là.
Merci d'avance pour votre aide précieuse!
Messages postés
1210
Date d'inscription
mercredi 28 novembre 2007
Statut
Membre
Dernière intervention
4 décembre 2016
620
Coucou remplace . fr par .com

Serveur POP : pop3.live.com / Port : 995
Serveur SMTP : smtp.live.com / Port : 587
Messages postés
711
Date d'inscription
jeudi 19 avril 2007
Statut
Membre
Dernière intervention
24 mai 2018
108
j'ai détruit et recréer mon compte avec un .com. même problème, j'ai reçu mes 60 premiers mails, et apres blocage avec le même message d'erreur :(
Idem pour moi, j'ai regardé le premier message qui ne se chargeait pas (c'est à dire celui suivant le dernier qui avait été bien téléchargé), sous l'interface web. Réponse : impossible de le montrer, il a peut-être été supprimé.... Bref, je l'ai détruit, toujours sous interface web, ça a marché, et le téléchargement a repris correctement.
Merci du tuyau.
Pour moi c'était le même problème, un mail de 2004...