Samsung 40a556 Sortie Optique décalage son [Fermé]

Signaler
-
Messages postés
1
Date d'inscription
samedi 30 avril 2016
Statut
Membre
Dernière intervention
30 avril 2016
-
Bonjour,

je me permet de poster ce message car j'ai fait l'aquisition d'une Full HD de samsung ( 40A556, je ne cherche pas a polémiqué sur la télé ou autre, car si j'ai choisi elle, c'est uniquement car le prix étais tres faible )


Mon probleme est assez simple, en effet, lorsque je branche mon Home Cinema en Optique directement sur la Télévision ( Creative Inspire 5.1 digital 5700 )

Il y a un micro Décalage avec le son de la Télé, le probleme est donc que cela provoque un leger échos ..


Comment cela ce fait il ?


De meme que lorsque je branche ce Meme home cinéma, cette fois si sur mon Décodeur HD qui est branché en HDMI sur ma Télévision .. le meme décalage persiste ..


Je ne sais plus vraiment quoi faire ? un probleme de la télévision ?


Car meme si je branche le home cinema avec la prise "casque" (comme les écouteur ) " le décallage persite par rapport au enceinte de la Télévision ..

Je pensé reellement qu'enfin, apres avoir fait l'aquisiton d'un tel materiel, j'aurais pus branché le home cinéma sur la Télé pour ne plus avoir a choisir entre le branché sur la ps3, ou le decodeur ou autre ..

et maintenant.. un autre probleme :(

10 réponses


J'ai un plasma Samsung et un home cinema samsung. J'avais le meme problème que j'ai résolu en appyant dur la touche "D.menu" de la telecommande de la TV. Aller dans configuration, format audio puis choisir PCM. Ensuite ca marche!
20
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Bonjour,

moi j'avais le meme probleme avec mon lcd samsung. c'est le reglage du "delay" prérégler dans la télé....
Tu peux résoudre le problème en allant dans le menu service du téléviseur mais attention à ce que tu touches.
C'est dans le menu avancé option "dealy sound". Moi j'ai mis le dealy à "0" et plus de décalage du tout.

tu peux accéder au menu service :
1- mettre en veille le téléviseur
2- appuyer sur Info puis sur Menu puis sur Mute
3- réallumer le téléviseur
Advanced menu : 0-0-0-0 + Entrer

Bonne chance
xavier peut tu me dire quelle reglage a tu toucher
meeeeeeerrrrrrrrrrrrrrcccccccccciiiiiiiiiiiiiiiii
Super ! Merci
bonjour, comment faire pour obtenir les 0 0 0 0 après avoir sélectionnée advanced menu et ou je trouve entrer!!!! deso je ne vois pas sur commende merci de m aider
Messages postés
1
Date d'inscription
samedi 30 avril 2016
Statut
Membre
Dernière intervention
30 avril 2016
> jamy
Sur mon LCD LE32B551A6W ce réglage est accessible via le chemin :
Control > SOUND > Speaker Delay Normal
le menu advanced n'est pas accessible.
même problème, résolu en règlant le delay autour de 10 (cela donne un très très léger "échos" qui donne plus de profondeur au son).

Merci pour tout
merci pou moi aussi!!
Salut !

Merci beaucoup à groumit, ça a bien réglé mon problème sur mon Samsung LE37A626 ;)

@+
Bonsoir à tous,

Voila, je viens de remplacer mon bon vieux SAMSUNG LE32R86BD par le samsung UE46F6400, la claque !

Mais, j'ai un souci de syncro, le son est légèrement en avance par rapport à l'image quand je regarde un BD sur ma ps3. Par contre, aucun problème quand je regarde un film sur ma popbox v8.

Pour info, tous passent par un ampli Yamaha RX-V663 et enceintes Bose Acoustimass 10 serie II.

Ce qui est incompréhensible pour moi c'est que d'une, je n'avais pas ce problème auparavant avec mon ancienne samsung, et de deux, la popbox est branchée sur l'ampli aussi et il n'y a aucun problème de syncro avec...

Pouvez-vous m'aider svp ? Je m'arrache les cheveux depuis hier.

Merci d'avance
j'avais le meme problème que vous et depuis que j'ai fait votre manipulation, j'ai plus aucun soucis.

merci encore
bonjour
j'ai le même probléme sur mon lcd le40a676 mais quand je fais la manip que vous donnez plus haut j'ai accés au menu mais je ne peux pas atteindre advanced, j'ai beau appuyé ça ne change rien,
merci de votre aide
Meme pb impossible d'accéder au menu advanced il est la mais on ne peux pas entrer!!

Merci
un grand merci A Groumit, ça a marché aussi pour mon LCD samsung LE 40M568
Bonjour,

Moi aussi j'ai fait le même constat avec une nouvelle Samsung reliée à du Bose.

J'ai résolu facilement le problème en allant dans le menu/son pour activer haut-parleur extérieur (cela évite tout conflit avec les hauts parleurs internes) puis dans le même menu "son" dans "avancées" j'ai mis le curseur "délai" ou assimilé à zéro....

De même, comme je trouvé la couleur de la peau "pas naturelle"...c'est le menu/image aller en bas (cela n'est pas affiché à l'ouverture) de l'ascenseur, cliquer sur "avancées" et il y a un curseur (entre autres) de peaufiner la couleur des visages

Tout est nickel-chrome...un pur régal