Insecure

Fermé
Komin'S - 20 nov. 2008 à 20:46
 Utilisateur anonyme - 21 nov. 2008 à 00:33
Bonsoir,
J'ai un petit soucis, voilà Secunia PSI me détecte une insécurité, au niveau de Java. Il me demande donc de mettre à jour ma version.

http://img508.imageshack.us/img508/2583/sinsecfq2.png

Voici ci-dessous des mise-à-jours, depuis le site officiel, en revanche je suis totalement perdu, impossible de savoir laquelle appliquée à ma version. Si quelqu'un pouvait me venir en aide...

http://img135.imageshack.us/img135/6636/sinsec1vu9.png


Thank !

3 réponses

Utilisateur anonyme
20 nov. 2008 à 20:52
salut....la premiere je pense est bonne