Word 2007 rapport d'impression

Résolu/Fermé
laritt
Messages postés
18
Date d'inscription
mardi 12 octobre 2004
Statut
Membre
Dernière intervention
8 mai 2010
- 17 nov. 2008 à 20:37
 Birgitt462 - 23 nov. 2017 à 13:20
Bonjour,

j'ai un souci dans word 2007 que je ne maitrise pas du tout. Je suis a la recherche de l'onglet ou bouton qui me permet de désactiver le rapport d'impression.

En effet, à chaque fois que j'imprime un document, une dernière page s'imprime avec

- nom du document,
- repertoire,
- modèle,
- titre, sujet, auteur, mots clés, commentaires,
- date de création,
- N° de révision,
etc......

merci de me conseiller

3 réponses

Raymond PENTIER
Messages postés
56300
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
29 juin 2022
17 211
17 nov. 2008 à 20:49
Bouton Office/Options Word/Affichage/Options d'impression
Enlever le coche de "Imprimer les propriétés du document"
36
excellent, merci !
0
ça marche encore en 2015
Merci
0
Merci beaucoup pour l'information cela m'évitera de gâcher du papier .
0
Merci pour votre aide j'ai pu régler le problème
0
LANCER L'IMPRESSION PUIS CLIQUER SUR L'ONGLET OPTIONS ET DECOCHER IMPRIMER LES PROPRIETES DU DOCUMENT
8
Raymond PENTIER
Messages postés
56300
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
29 juin 2022
17 211
23 oct. 2010 à 05:38
Cette réponse a déjà été fournie le 17 novembre 2008.
laritt a eu satisfaction et a passé sa discussion en résolu depuis le 21 novembre 2008.
Alors à quoi sert de répéter la même chose 2 ans après ?
Tu t'exerces à rédiger des messages ?
0
themouse826 > Raymond PENTIER
Messages postés
56300
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
29 juin 2022

10 juil. 2015 à 07:36
A Raymond PENTIER
Je trouve que l'explication d'Alioune est bien plus facile que la vôtre.
Vous pouvez le critiquer... je n'ai pas réussi à trouver votre bouton office !!!!
N'ayant pu appliquer votre explication, j'ai bien été contente d'utiliser la "version"
d'Alioune. Même si pour vous c'est un doublon..... je pense que je ne serai pas la seule à suivre Alioune.
0
Raymond PENTIER
Messages postés
56300
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
29 juin 2022
17 211 > themouse826
10 juil. 2015 à 18:24
Le bouton Office dans Word 2007 se voit comme le nez au milieu de la figure ! C'est ce qu'on voit en premier, tout au début en haut de la fenêtre ...
Difficile de le manquer !
0
j'ai eu le meme probleme que toi,la solution:en choisissant ton imprimante,vas sur options et tu désactive tous trucs impression sauf la première
0