Musique jouer non afficher MSN

Résolu/Fermé
jolechaud10
Messages postés
1498
Date d'inscription
dimanche 27 mai 2007
Statut
Membre
Dernière intervention
22 février 2009
- 30 oct. 2008 à 13:48
jolechaud10
Messages postés
1498
Date d'inscription
dimanche 27 mai 2007
Statut
Membre
Dernière intervention
22 février 2009
- 30 oct. 2008 à 15:19
Bonjour,


dans les option j'ai bien coché pour l'afficher avant sa l'affichait mais plus maintenant aussi j'ai remarquer que quand l'on parle la fenëtre d'msn ne se met pa tout le temps en orange d'ou vienne ses problème ?
j'ai WLM 8.5 + skin de l'om

2 réponses

viinz
Messages postés
91
Date d'inscription
mardi 28 octobre 2008
Statut
Membre
Dernière intervention
15 novembre 2008
15
30 oct. 2008 à 14:58
Tu va sur WLM, Tu clique sur la Petite Flèche en dessou de "Lecture en cours" ensuite tu appuies sur Plug-ins, → Option, et dans les tableau tu appuies sur Arrières plans et tu coche "Plug-in perso musical pour Windows Live Messenger
0
jolechaud10
Messages postés
1498
Date d'inscription
dimanche 27 mai 2007
Statut
Membre
Dernière intervention
22 février 2009
107
30 oct. 2008 à 15:19
a ok merci mais au debut c'est WMP pas WLM mais j'ai trouver qiand meme merci
0