Problème affichage image dans word [Résolu/Fermé]

Signaler
Messages postés
252
Date d'inscription
lundi 6 mai 2002
Statut
Membre
Dernière intervention
30 décembre 2012
-
 aelisandco -
Bonjour,

J'ai un problème qui a déjà été traité le 8 janvier 2004 question posée par GYK dont je me permets de reprendre les termes de sa demande car mon cas est identique, sauf, que la solution trouvée par robocopp à l'époque ne fonctionne pas dans mon cas :

Bonjour

Lorsque j'insère une image dans Word, le cadre celle-ci s'affiche, mais pas d'image comme si elle était caché par un masque blanc.
Je suis obligé de faire un coupé puis un collage spécial en image pour celle-ci apparaisse.
Quel est le paramètre à modifier pour solutionner ce problème.

Bien à vous,
ebird ;)


La réponse de Robocopp à l'époque avait été :

Je pense qu'une fois ton image importée, il te faudrait faire un clic droit dessus, clicker sur "format objet", séléctionner l'onglet image
et dans cet onglet, à "contrôle image" - couleur, sélectionner automatique, il est possible que l'option en cours soit "filigranne" qui peut varier d'intensité selon le réglage jusqu'à devenir invisible.
Tiens-moi au courant.


Dans le cas de GYK, la solution de Robocopp était la bonne, mais sur mon pc, je ne trouve pas " format objet" mais "format image" dans l'écran qui s'ouvre, quand je clique sur "image", je n'ai pas l'option "couleur, ni automatique; mais "recolorier" "luminosité" "contraste" et "Réinitialiser l'image"

Quelqu'un pourrait-il m'aider, voilà une semaine que je me pourris la vie avec ce truc !

Je suis sous XP pro internet explorer 6.0.

Bien à vous,
ebird ;)

1 réponse

Messages postés
252
Date d'inscription
lundi 6 mai 2002
Statut
Membre
Dernière intervention
30 décembre 2012
3
Bonjour,

Supers mes amis(es), j'ai trouvé et cela grace à une personne dont j'ai oublié le nom, mais que je remercie vivement, et qui avait eu le même problème et l'avais mis sur le net. :super:

Pour ceux que cela intéresse, il fallait simplement aller dans "Option Word" puis "options avancées" puis dans "afficher le contenu du document", décocher la troisième case "afficher les espaces pour images".

Cordialement,
ebird ;)
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci


Mille fois merci! Je galérai depuis un moment!
merci beaucoup, tout bête, mais fallait le savoir, ça marche!
une angevine.