Mail bloqué ds outlook 2003 [Résolu/Fermé]

Signaler
Messages postés
5
Date d'inscription
lundi 15 septembre 2008
Statut
Membre
Dernière intervention
15 septembre 2008
-
Messages postés
4525
Date d'inscription
mardi 15 juillet 2008
Statut
Membre
Dernière intervention
13 juin 2014
-
Bonjour,
J'ai une saleté de mail bloqué dans la boite d'envoi de mon outlook 2003.
Quand j'essaie de le supprimé, impossible car "outlook à déjà commence a transmettre le message", le hic c'est que ca fait trois semaines qu'il a deja commencé à le transmettre.
Pour l'effacer j'ai essayé de le deplacer dans la corbeille, de le suprimer alors que je mettais outlook hors connexion, de supprimer les message de plus d'une journée ds la boite d'envoi dans les options... MAIS RIEN.
MOn outlook fonctionne j'envoie et je recoie, mais le probleme c'est qu'il tourne en permanance pour essayer de faire partir ce foutu message et que donc je recoie des mails 3h00 apres et que les miens partent quand il a fini d'essayer de faire partir l'autre.
C'est vraiment tres chiant
HELP
MERCI

6 réponses

Messages postés
4525
Date d'inscription
mardi 15 juillet 2008
Statut
Membre
Dernière intervention
13 juin 2014
266
demarre outlook en mode sans echec

Démarrer ==> exécuter ==> taper : outlook /safe
Puis "OK"

deplace ton message sur le bureau
Ferme outlook et relance le par l'icone habituel.

Tiens moi au courant
Messages postés
5
Date d'inscription
lundi 15 septembre 2008
Statut
Membre
Dernière intervention
15 septembre 2008

Ca ne marche pas outlook/safe dans executer
message d'erreur "impossible de demarrer Microsoft Office Outlook. L'argument de la ligne de commande n'est pas valide. Verifiez le commutateur que vous utilisez"
Messages postés
4525
Date d'inscription
mardi 15 juillet 2008
Statut
Membre
Dernière intervention
13 juin 2014
266
outlookt /safe (espace entre outlook et /
Messages postés
5
Date d'inscription
lundi 15 septembre 2008
Statut
Membre
Dernière intervention
15 septembre 2008

ok, je l'ai bien deplacé vers le bureau mais il est aussi resté dans la boite d'envoi. Quand j'ouvre avec l'icone habituel, il est encore la. A la fois sur le bureau et ds outlook.
T'as autre chose en reserve...
Merci beaucoup
Messages postés
4525
Date d'inscription
mardi 15 juillet 2008
Statut
Membre
Dernière intervention
13 juin 2014
266
essai de le supprimer maintenan dans la boite d'envoi
Messages postés
5
Date d'inscription
lundi 15 septembre 2008
Statut
Membre
Dernière intervention
15 septembre 2008

Marche pas, meme comme ca quand je fais supprimé ca ne fais rien.
Si tu as une autre solution...
Merci
Messages postés
4525
Date d'inscription
mardi 15 juillet 2008
Statut
Membre
Dernière intervention
13 juin 2014
266
bon débranche le câble de RJ45 , cable ethernet derriere ton pc , ferme outlook , ouvre le avec : outlook /safe et essai de le supprimer
Messages postés
5
Date d'inscription
lundi 15 septembre 2008
Statut
Membre
Dernière intervention
15 septembre 2008

YESSSSSSSSSSSSSSSSSSS
Merci beaucoup, en débranchant le cable et en redemarant avec outlook /safe, j'ai pu le virer.
Merci beaucoup, c'est cool ca faisait 3 semaines que je ramais avec ce foutu mail
Trop cool, encore merci
Messages postés
4525
Date d'inscription
mardi 15 juillet 2008
Statut
Membre
Dernière intervention
13 juin 2014
266
de rien ^^
Messages postés
4525
Date d'inscription
mardi 15 juillet 2008
Statut
Membre
Dernière intervention
13 juin 2014
266
met le post en RESOLU merci