"Alt + Shift" ne switch pas azerty/qwert

Fermé
Aeralwind - 31 août 2008 à 21:29
 fredodido - 22 juil. 2011 à 13:18
Bonjour,

Comme dit dans le titre, je viens à vous car malgré mes efforts acharnés (si ça continue les touches vont lacher) et des mots doux à mon clavier, il ne switch pas azerty/qwerty :(

s'il vous plait, sauvez un clavier d'une mort arbitraire, aidez moi :(

Aeralwind.
A voir également:

5 réponses

Le choix de la langue, et la configuration de la barre de langue, sont possibles depuis :
Panneau de configuration > Options régionales et linguistiques > Langues
8