Téléchargement incomplet ! [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
mardi 12 août 2008
Statut
Membre
Dernière intervention
13 août 2008
-
 Amarelis -
Bonjour,
J'ai un gros problème avec deux pc qui ont les même symptômes :

-->Impossible de télécharger quoi que ce soit ( programmes, drivers ... sur des sites comme télécharger.com, clubic.com ...) Il n' y a que les mises à jour automatique de l'antivirus et de windows qui fonctionnnent.

Le téléchargement commence et la connection est soit réinitialisé, soit le fichier est télécharger mais incomplets ...

-->Certaines pages web refusent de s'ouvrir complètement : les pages de messagerie ( Yahoo et alice par exemple et certain site qui on des plugin pour la vidéo.....

Je ne sais plus quoi faire....

J'ai formaté et tout réinstaller c'est le même probleme. j'ai fait des scan avec kapersky 7, Avast, spybot .... rien
Quelqu'un a une idée ?

--------------------------
Configuration :
le probleme ne vient pas d mon reseau ( Modem router Netgear + Nas Synology DS 107+ ) car avec une troisème marchine tout marche.

PC1 : P4 1,4 Ghz avec XP pro sp3, antivirus Kaspersky 7, ( scan complet aucun probleme)

Pc2 : P4 2,8 GHZ avec windows 2000 sp 4, avast 7, Nod 32 , ( scan complet aucun probleme)
A voir également:

6 réponses

Messages postés
1
Date d'inscription
lundi 3 février 2014
Statut
Membre
Dernière intervention
3 février 2014
1
Bonjour,
Tout ce que l'on peut lire sur ce sujet n'est que du blabla péremptoire de personnes qui jouent les savants ou qui essaient de faire installer des logiciels plus ou moins douteux dans le seul but de polluer vos micros de spywares ou malwares dont vous n'arriverez pas à vous défaire.
J'ai eu le même problème, la solution est simple et ne demande aucune mise en oeuvre.
Lorsqu'apparaît l'onglet TELECHARGER, il faut cliquer dessus plusieurs fois d'affilé et non pas une seule fois. Le téléchargement se fait alors très bien. Il peut subsister quelque raté mais simplement parceque l'on a pas bien cliquer plusieurs fois en affilé.
Les gens de Real player donnaient la solution mais pas clairement expliquée,problème de langue sans doute.
J'espère avoir été utile.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
77
Date d'inscription
mardi 12 août 2008
Statut
Membre
Dernière intervention
16 août 2008
8
slt,
c'est peutetre un parafeu qui les bloque suit ces étapes :
- clique sur démarer
-va dans le panneau de cnfiguration
-ensuite tu fait centre de sécurité
-tu regarde si ton pararafeu est activé (il faut qu'il soit activé
ensuite:
-tu revient au menu du panneau de configuration
-tu choisi "connexion et réseau internet"
-puis "option internet"
-dans l'onglet "sécurité" tu vérifie que le niveu de sécurité est moyenne


normalement tu ne devrait plus avoir de problemes

alé a+
Messages postés
3
Date d'inscription
mardi 12 août 2008
Statut
Membre
Dernière intervention
13 août 2008

Merci Titoune77,
J'ai essayé mais rien....

Cependant j'ai trouvé la solution.... un truc tout bête. comme d'hab !!
Dans mon Modem/routeur Netgear, il y avait une option cochée dans Paramètres du service de sécurité

" Activer Trend Micro Home Network Security Services"

Depuis que je l'ai enlevée tous mes pc fonctionnent....

Je ne cherchais pas au bon endroit...

Merci encore
Messages postés
1198
Date d'inscription
mercredi 26 décembre 2007
Statut
Membre
Dernière intervention
23 juillet 2021
100
Bonjour,
J'aurai aimé avoir un peu plus d'explication,j'ai un problème identique,quand je télécharge un film,je n'ai que la moitié de téléchargé.
Merci
j'ai le même prob bein tt simplement g telechargé mozilla fire foxe et voila ca fonctionne correctement ;-)
Messages postés
77
Date d'inscription
mardi 12 août 2008
Statut
Membre
Dernière intervention
16 août 2008
8
a ouai comme tu dis c'était tout bête ben si j'ai bien compris ton probleme est résolu ?
Messages postés
77
Date d'inscription
mardi 12 août 2008
Statut
Membre
Dernière intervention
16 août 2008
8
ok ben cool alors a la prochaine
Bonjour
Pour les personnes qui, comme moi, chercheraient la solution à ce même problème en lisant ce forum.
Je confirme Mozilla est la solution efficace. (y)
Utilisez Mozilla et le téléchargement Real marchera nickel...
Simple et efficace
(comme quoi... c'est vraiment tout bête.. ^^ )
Merci à tous
Amarelis
Messages postés
3
Date d'inscription
mardi 12 août 2008
Statut
Membre
Dernière intervention
13 août 2008

oui, tout est ok !!