Probleme instalation windows live messenger

[Résolu/Fermé]
Signaler
Messages postés
97
Date d'inscription
mercredi 25 juin 2008
Statut
Membre
Dernière intervention
24 juillet 2015
-
Messages postés
97
Date d'inscription
mercredi 25 juin 2008
Statut
Membre
Dernière intervention
24 juillet 2015
-
Bonjour, j'ai un gros soucis avec windows live messenger, je vais essayer de vous donner le plus de renseignement possible sur mon problème.

Il y a quelques jours, j'ai téléchargé un pack de skins (peau en francais) pour windows live messenger plus! (par la suite je vais dire WLM ou WLM+) et donc ce pack ne me plait pas, hors, vu que a chaque fois que quelqu'un me parlé, sa commencé avecc un fond d'ecran que j'aime pas et qui revient toujours a chaque nouvelle conversatio.
Evidemment, moi comme un idiot, j'ai carrément désinstallé WLM et WLM+ (j'ai lus plus tard que il suffisé juste de réparer WLM ... dans le panneau de configuration) et donc voici mon soucis.

J'ai complètement désinstallé WLM et WLM+, tout se qui touché a sa dans le panneau de configuration et dans mon disque dur principale (C) / program files. Donc au point en j'en suis, il ne me reste plus que un dossier messenger qui est dans program files, un autre MSN et encore un autre MSN Gaming Zone (ils se trouvent tout les trois dans un dossier direct dans program files, séparé bien sur).

Donc maintenant je veux reinstaller WLM et par la suite remettre le patch Plus! qui marché tres bien pour moi.
Et donc j'ai retéléchargé WLM sur 01téléchargé.com la version 8.5.
Quand j'installe l'exe que j'ai téléchargé, voici tout ce qui se passe du début a la fin de cette installation qui bien sur ne marche pas ...

1)Préparation de l'installation ou un truc du meme genre

2)Une fenetre de taille moyenne s'ouvre : En haut se trouve les programmes que j'ai demandé d'installer plus celui qui s'installe automatiquement : Assistant de connexion (terminé) et en bas je peux cocher des produits a installer (Writer / Mail / Toolbar / Controle parental / Messenger / Galerie de photos) et 2 autres boutons : Ajouter a l'installation et Fermer.

3)Une fois Assistant de connexion installé je fais fermer et la sa ferme la fenetre des installations et sa m'envoie directement sur : https://outlook.live.com/owa/

')Il n'y a que 2 chose qui se sont produites sur cette installation : - Dans Démarrer / Tous les programmes : Il y a un dossier Windows live qui c'est crée avec dedans Windows Live Home (avec une petite maison verte comme icone a gauche)

-Dans C : Program Files : Un dossier Windows Live c'est aussi crée avec dedans : un dossier installer avec dedans 10 fichiers ou autres

Voila donc si quelqu'un pourrait m'aider pour me dire comment faire pour reinstaller WLM parceque la j'ai fais sa toute ma matinée en vain et je commence a en avoir marre, en plus je suis obligé d'utilisé l'ancienne version messenger qui n'est pas terrible xD Pour vous dire, il n'y a meme pas les avatars ...

Svp aidez moi, je vous en supplie !!

2 réponses

Messages postés
1102
Date d'inscription
lundi 18 février 2008
Statut
Membre
Dernière intervention
21 décembre 2008
180
Bonjour

Le service pack 2 est-il installé ?
Messages postés
1102
Date d'inscription
lundi 18 février 2008
Statut
Membre
Dernière intervention
21 décembre 2008
180 >
Messages postés
97
Date d'inscription
mercredi 25 juin 2008
Statut
Membre
Dernière intervention
24 juillet 2015

Va sur le site de windows update et fait les mises à jour pour windows xp ==> http://www.update.microsoft.com/microsoftupdate/v6/default.aspx?ln=fr
Le service pack 2 est nécessaire pour l'installation de wlm
Messages postés
97
Date d'inscription
mercredi 25 juin 2008
Statut
Membre
Dernière intervention
24 juillet 2015
4 >
Messages postés
1102
Date d'inscription
lundi 18 février 2008
Statut
Membre
Dernière intervention
21 décembre 2008

Euh si, j'ai regarder dans demarer/exécuté/ j'ai tapé winver et j'ai bien Pack2 comme système d'exploitation, je l'avais deja, snif helpppp
Messages postés
1102
Date d'inscription
lundi 18 février 2008
Statut
Membre
Dernière intervention
21 décembre 2008
180 >
Messages postés
97
Date d'inscription
mercredi 25 juin 2008
Statut
Membre
Dernière intervention
24 juillet 2015

Essaye une restauration système......... retour avant la suppression du skin...
Messages postés
97
Date d'inscription
mercredi 25 juin 2008
Statut
Membre
Dernière intervention
24 juillet 2015
4 >
Messages postés
1102
Date d'inscription
lundi 18 février 2008
Statut
Membre
Dernière intervention
21 décembre 2008

Comment faire une retauration systeme ??
Messages postés
1102
Date d'inscription
lundi 18 février 2008
Statut
Membre
Dernière intervention
21 décembre 2008
180 >
Messages postés
97
Date d'inscription
mercredi 25 juin 2008
Statut
Membre
Dernière intervention
24 juillet 2015

Menu démarrer/tous les programmes/accessoires/outils système ==> restauration du système
Tu restaures à une date antérieur à ton problème (le jour avant)
Messages postés
97
Date d'inscription
mercredi 25 juin 2008
Statut
Membre
Dernière intervention
24 juillet 2015
4
Merci beaucoup jourun, sa marche ! j'ai fais une restauration de hier, et j'avais le bug ce mat, et sa marche, vraiment merci trop fort :D Ah sa fait plaisir de retrouver son bon vieux windows live messenger Plus ! au lieu de messenger 7 ! :D Merci merci merci merci