Problème de pilote ds mon ordi,comment faire?

[Résolu/Fermé]
Signaler
Messages postés
125
Date d'inscription
mardi 17 juin 2008
Statut
Membre
Dernière intervention
22 novembre 2009
-
Messages postés
347
Date d'inscription
vendredi 21 décembre 2007
Statut
Membre
Dernière intervention
4 juillet 2014
-
Bonjour,

Tout d'abord, salut à tous, je suis nouvelle dans ce site. Je vais exposer ici mon problème :
Du jour au lendemain, le son ne marche plus dans mon ordinateur. Quand je débranche les haut-parleurs, l'ordinateur redémarre. Je ne peux plus écouter de la musique sur l'ordi ou regarder les vidéos sachant que aucun son ne s'entend. De plus, il n'est pas sur "Muet" et d'après Windows, le périphérique fonctionne correctement (à voir dans le panneau de configuration).
J'espère que vous serez nombreux à me répondre. J'ai besoin de vos conseils, rapidement si possible.
A bientôt !

4 réponses

Messages postés
526
Date d'inscription
mercredi 19 décembre 2007
Statut
Membre
Dernière intervention
15 juin 2013
89
as tu licone de son a cote de lhorloge?
Messages postés
347
Date d'inscription
vendredi 21 décembre 2007
Statut
Membre
Dernière intervention
4 juillet 2014
26
essaye tld et va dans mes driver et sa ira
et essaye d'autres haut parleur
Messages postés
125
Date d'inscription
mardi 17 juin 2008
Statut
Membre
Dernière intervention
22 novembre 2009
4
j'ai l'icone à coté de mes horloges
de plus, je sais pas comment faire dans le site tld, je comprend pas
de plus, en ouvrant panneau de configuration > système>matériel>gestionnaire de périphériques
je ne retrouve plus la carte son dans mes matériels alors qu'il y était avant ! comment ça pu disparaître?
Messages postés
347
Date d'inscription
vendredi 21 décembre 2007
Statut
Membre
Dernière intervention
4 juillet 2014
26
dans tld il y as un onglet mes driver et on installe un petit logiciel pour analyser les composants du pc donc il faut accépter et là on a la liste des des composants et leurs driver
Messages postés
125
Date d'inscription
mardi 17 juin 2008
Statut
Membre
Dernière intervention
22 novembre 2009
4
ok je vais faire ça, je vs tiendrai o courant
Messages postés
125
Date d'inscription
mardi 17 juin 2008
Statut
Membre
Dernière intervention
22 novembre 2009
4 >
Messages postés
125
Date d'inscription
mardi 17 juin 2008
Statut
Membre
Dernière intervention
22 novembre 2009

me revoilà...bon je vé mettre lé résultats importants en ce ki concerne les drivers à propos de l'audio :
VIA Technologies, Inc. VT82C686 AC97 Audio Controller
Drivers installés:
Constructeur: VIA Technologies, Inc. | Fichier INF: wdma_via.inf | Classe: media | Version: 5.1.2535.0 | Date: 01/07/2001
Drivers disponibles:
Realtek Pilote AC97 (drivers A4.04 WHQL)
Constructeur: Realtek Semiconductor Corp. | Fichier INF: alcwdm.inf | Classe: media | Version: 5.10.00.6280 | Date: 23/01/2008 | Date de publication: 04/02/2008
Via Pilote AC97 (drivers 7.00B WHQL)
Constructeur: VIA Technologies, Inc. | Fichier INF: vinylcmp.inf | Classe: media | Version: 6.14.01.4200 | Date: 27/06/2007 | Date de publication: 26/11/2007
Yamaha AC-XG YMF743/752/753 (drivers 6.13.10.3157)
Constructeur: YAMAHA CORPORATION | Fichier INF: yacxgc.inf | Classe: media | Version: 6.13.10.3157 | Date: 30/06/2003 | Date de publication: 06/01/2005

sinon on m'a affiché ça au début dé résultat en ce ki concerne mon ordi :
Système d'exploitation
Windows XP Professionnel (build 2600) Service
Processeur
AMD Athlon(tm) Processor
Carte mère
Asus A7V-ML 1.09
Mémoire
127 Mo (1 barette)
Disque dur
ST340810A (37.27 Go)

alor je dois installé la dernière mise à jour du driver disponible à propos de mon matériel audio, c ça ou pa?
Messages postés
125
Date d'inscription
mardi 17 juin 2008
Statut
Membre
Dernière intervention
22 novembre 2009
4 >
Messages postés
125
Date d'inscription
mardi 17 juin 2008
Statut
Membre
Dernière intervention
22 novembre 2009

Voilà !
en effet j'ai retrouvé le son dans mon ordi grâce à vous!
franchement, merci beaucoup :) j'ai téléchargé le driver disponible
Via Pilote AC97 (drivers 7.00B WHQL)
Constructeur: VIA Technologies, Inc. | Fichier INF: vinylcmp.inf | Classe: media | Version: 6.14.01.4200 | Date: 27/06/2007 | Date de publication: 26/11/2007
jé redémarré l'ordi et voilà je peu enfin écouté de la muzik
Messages postés
347
Date d'inscription
vendredi 21 décembre 2007
Statut
Membre
Dernière intervention
4 juillet 2014
26
heureux pour vous