Circuit LNB [Fermé]

Signaler
-
 aladino -
Bonjour,j'ai acheté une parabolle pour recevoir les chaines nationales,quand je branche le démodulateur il est inscrit surcharge du circuit LNB. kesako????

4 réponses

Avez vosu régler votre probleme car je viens d'installer mon SRT 6410 et j'ai le même message
Merci par avance
9
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

j'ai le meme message......merci bcp
j'aurai souhaité s'avoir si vous avez resolu votre probléme car je rencontre le probléme similaire,MERCI DE REPONDRE
Messages postés
2
Date d'inscription
dimanche 21 mars 2010
Statut
Membre
Dernière intervention
21 mars 2010

surcharge du circuit LNB : solution .Ayez j'ai la réponse, ton recepteur satellite t'ecrit "surcharge circuit lnb" quand des fils (exterieurs du coaxial) touche la tige central du coaxial.
Je m'explique un peu plus, quand tu "fais" tes connecteurs coaxiaux (celui qui rentre dans ton recepteur satellite, et celui qui rentre dans ta parabole) tu dois denuder ton cable coaxial, quand tu fais cela tu vois qu'il y a une tige au milieu et plein de petit fils en periphérie. si jamais tu fais pas gaffe et que un de ces petits fils est en contacte avec la tige du milieu tu crees un court circuit et donc une surcharge. Donc pour regler ton probleme, tu enleves tes embout en métals (ceux qui ce vise dans le recepteur et dans la parabole, généralement tu tires et cela vient tout seul) et tu enleve tous les fils qui touche la tige central. tu remet les embouts, et le tour est joué.
moi aussi ça a l'habitude de m'arriver et j'enlève le câble de la parabole qui est connecté au démo puis je le remets. Généralement ça fonctionne mais parfois non