Erreur lors de la première installation de Vi

[Résolu/Fermé]
Signaler
-
 ARNAJJ -
Bonjour à tous, j'ai acheté un nouveau Pc avec Windows Vista Premium.
J'ai eu un petit problème pendant l'installation (coupure de tension).
L'installation n'a donc pas pu se terminer.
Lorsque je redémarre: j'ai un message qui dit:


L'ordinateur a redémarrer de manière inatendu ou a rencontré une erreur
inattendu.L'installation de Windows ne peut pas continuer. Pour installer
Windows cliquer sur ok pour redémarrer l'ordinateur puis redémarrer
l'installation.


Je clique sur Ok , ça redémarre et ça remet le même message à chaque fois.
Impossible de recommencer l'instalation de Windows Vista!J'ai tenté de
démarrer sans échec mais ca ne marche pas vu que vista n'est pas installé.

Que dois-je faire? Aidez moi s'il vous plait, merci d'avance

6 réponses

Messages postés
3113
Date d'inscription
jeudi 17 avril 2008
Statut
Membre
Dernière intervention
29 mars 2013
294
essaye de demarrer en ms-dos et de lancer ton relancer ton cd d'installation
je suis nul en informatique....
je viens juste de recevoir le portable et je ne sais pas rééllement ce qu'il y a dessus
le mode "sans échec" ne fonctionne pas non plus

bon soir tu a peut cocher sur la page
quelle chose qu'il ne fallait pas cocher lire bien ton intallasion
est prend ton temp de bien lire bon courrage a bientot
Messages postés
3113
Date d'inscription
jeudi 17 avril 2008
Statut
Membre
Dernière intervention
29 mars 2013
294
t'as essayer de demarrer en ms-dos?
j'ai essayé en mode "sans échec"
je ne sais pas comment démarrer en ms-dos....je suis vraiment NUL en informatique!
Messages postés
3113
Date d'inscription
jeudi 17 avril 2008
Statut
Membre
Dernière intervention
29 mars 2013
294
le ms-dos est le premier os de microsoft,c'est le vieux ecran noir dont on se servait avant le naissance de windows3.1 en 1981. il est toujours disponible sous les dernieres versions de windows. lorsque tu demarre en mode sans echec,il doit y avoir une fonction qu doit s'appeler "demarrer en invite de commande".
Si cette fonction est dispo,dis le moi et je dirais ce qu'il faut faire...
Bonjour
et merci d'essayer de m'aider!
j'ai bien un menu "invite de commandes en mode sans échec" mais lorsque je l'utilise, il charge des fichiers windows et me met le message suivant : windows ne peut pas terminer l'installation en mode sans échec. pour continuer l'installation redémarrer l'ordinateur". et là, je retombe sur le message pour relancer le pc....
j'ai aussi un menu "réparer votre ordinateur" mais visiblement il ne trouve rien d'anormal
Hello !
j'arrive presque 2 mois après, mais j'ai exactement le même problème avec un portable tout neuf...
1er branchement, vista se lance et coupure !!!! depuis je tourne en rond dans les menus...
Lorsque je le lance, normalement ou sans echec, il me dit de patienter jusqu'à la fin de l'installation.... des heures, il ne "mouline même pas...
Help, et désolé de faire répéter l'info... merci par avance.
Messages postés
1
Date d'inscription
vendredi 5 mars 2010
Statut
Membre
Dernière intervention
5 mars 2010

Bonsoir ,voila apres deux bonnes heures de recherches sur mon pc , puis 30min sur le net j'ai trouvé cette rubrique et vous avez l'air de vous y connaitre j'aimerais résoudre ce problème car je viens juste de l'avoir et c'est comme qui dirait pas du tout le bon moment ...
Je vous remercie d'avance.

meme probleme pour windows 7 !!
quelqu'un a-t-il la solution???