Problème envoi des mails par outlook express

Résolu/Fermé
canhao94
Messages postés
70
Date d'inscription
vendredi 29 février 2008
Statut
Membre
Dernière intervention
5 juin 2011
- 16 mars 2008 à 09:10
canhao94
Messages postés
70
Date d'inscription
vendredi 29 février 2008
Statut
Membre
Dernière intervention
5 juin 2011
- 16 mars 2008 à 13:57
Bonjour, j'arrive parfaitement a recevoir mes mails mais il m'est impossible d'en envoyer des mails avec une adresse mail ..........@numericable.fr
quand je fais envoyer recevoir dans la fenètre qui s'ouvre dans l'onglet taches il me dit
(taches)envoyer un mesage avec pop.numericable (etat) echec
(taches)recherche de nouvaux messages... (etat)teriner

et dans l'onglet taches il me dit
Impossible de trouver l'hôte smpt.mail.numericable.fr. Vérifiez que vous avez entré correctement le nom du serveur. Compte : 'POP.numericable.fr', Serveur : 'smpt.mail.numericable.fr', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non, Erreur de socket : 11004, Numéro d'erreur : 0x800CCC0D

merci d'avence

8 réponses

canhao94
Messages postés
70
Date d'inscription
vendredi 29 février 2008
Statut
Membre
Dernière intervention
5 juin 2011
48
16 mars 2008 à 11:16
j'ais mis le "smpt.numericable.fr" et j'ai aussi fait tout ce qu'on me dis sur le lien que tu m'as donné mais sa ne marche toujours pas
0
TonyDinozzo
Messages postés
344
Date d'inscription
mardi 11 mars 2008
Statut
Membre
Dernière intervention
23 mars 2010
86
16 mars 2008 à 11:21
Perso, j'utilise Outlook ... donc je ne suis pas un dieu d' OE !
Par contre, tu trouveras sans aucun doute la solution ICI !
@+.
0
canhao94
Messages postés
70
Date d'inscription
vendredi 29 février 2008
Statut
Membre
Dernière intervention
5 juin 2011
48
16 mars 2008 à 12:27
je me doute que tu est pas un dieu de OE
mais moi je suis plutot nul en informatique et je ne trouves toujours pas la solution et je suis embèté.
si toi ou quel'quin dotre pourait m'aider se serai bien
0
TonyDinozzo
Messages postés
344
Date d'inscription
mardi 11 mars 2008
Statut
Membre
Dernière intervention
23 mars 2010
86
16 mars 2008 à 12:36
J'ai un doute ...
Quel est ton FAI ?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
canhao94
Messages postés
70
Date d'inscription
vendredi 29 février 2008
Statut
Membre
Dernière intervention
5 juin 2011
48
16 mars 2008 à 12:38
mon FAI est NC NOOS numericable
merci de m'aider
0
TonyDinozzo
Messages postés
344
Date d'inscription
mardi 11 mars 2008
Statut
Membre
Dernière intervention
23 mars 2010
86
16 mars 2008 à 12:42
Et même si tu te sers de FireFox, tu n'as pas désinstallé IE, n'est-ce pas ?
0
canhao94
Messages postés
70
Date d'inscription
vendredi 29 février 2008
Statut
Membre
Dernière intervention
5 juin 2011
48
16 mars 2008 à 13:57
pourqoi cette question?
je pensait qu'on ne pouvait pas désinstaller IE
mais a pars sa commen on fé pour mon problème?
0
canhao94
Messages postés
70
Date d'inscription
vendredi 29 février 2008
Statut
Membre
Dernière intervention
5 juin 2011
48
16 mars 2008 à 12:44
j'utilise firefox mais internet explorer 7 est installé et il marche parfaitement
0
TonyDinozzo
Messages postés
344
Date d'inscription
mardi 11 mars 2008
Statut
Membre
Dernière intervention
23 mars 2010
86
16 mars 2008 à 09:22
Hi !
Tu as une erreur de config smtp : le bon est "smtp.numericable.fr' ....
Tu peux vérifier là !
@+.
-1