*Probleme counter strike*

Résolu/Fermé
floflo7605 Messages postés 47 Date d'inscription mardi 28 août 2007 Statut Membre Dernière intervention 3 août 2008 - 22 févr. 2008 à 01:24
ytenz Messages postés 1 Date d'inscription dimanche 16 mars 2008 Statut Membre Dernière intervention 16 mars 2008 - 16 mars 2008 à 09:39
Bonjour,quand je vais dans un serveur et que je veut envoyer un message ecrit avec la touche Y(par défault)et ba rien ne s'affiche je ne peut pas voir ce que j'envoi ,de l'aide s'il vous plait ^^.(en gros mon chat a disparue).
A voir également:

4 réponses

Frappe Misere Messages postés 2677 Date d'inscription vendredi 22 février 2008 Statut Membre Dernière intervention 10 août 2011 568
22 févr. 2008 à 01:25
regarde dans la config si la lettre pour le chat a changé.
floflo7605 Messages postés 47 Date d'inscription mardi 28 août 2007 Statut Membre Dernière intervention 3 août 2008 2
22 févr. 2008 à 18:30
c'est bon ,ui s'était du a un probleme des binds j'ai copié mon ancienne config maintenant sa remarche (^_^).
Je voudrait savoir aussi esque le lag peut provenir de la config si ui quel bind faut-il modifier thx d'avance.
floflo7605 Messages postés 47 Date d'inscription mardi 28 août 2007 Statut Membre Dernière intervention 3 août 2008 2
29 févr. 2008 à 18:55
probleme resolu
ytenz Messages postés 1 Date d'inscription dimanche 16 mars 2008 Statut Membre Dernière intervention 16 mars 2008
16 mars 2008 à 09:39
Bonour c'est pour savoir si il y a moyen d'avoir une config pour tel armes par ex : si je prend le deagle sa change de cfg merci de vos repons bye

yteNz