EXCEL : convertir une date en texte

Résolu/Fermé
morphee06
Messages postés
49
Date d'inscription
jeudi 15 novembre 2007
Statut
Membre
Dernière intervention
18 février 2008
- 13 févr. 2008 à 11:22
 Krybouille - 23 mars 2018 à 13:15
Bonjour,

dans ma cellule A1 : 13/01/1958
format de nombre : date longue donc : lundi 13 janvier 1958

je voudrait récup cela dans une autre cellule donc je met :
="Né le "&A1

mais j'obtient :
Né le 21198

comment garder le format de date demandé et non pas ce code de date ?

merci
A voir également:

3 réponses

morphee06
Messages postés
49
Date d'inscription
jeudi 15 novembre 2007
Statut
Membre
Dernière intervention
18 février 2008
175
Modifié le 21 déc. 2018 à 00:07
ca y est j'ai trouvé .... c'etait :

=TEXTE(A1;"jjjj jj mmmm aaaa")
162
Merci beaucoup ! Ça aide même 7 ans après le 'post'. Super l'internet !
1
Trop top !! Ça marche nickel aussi pour concaténer avec la valeur d'une autre cellule !!

Bravo et merci.
0
Nickel ;)
0
Nickel, merci beaucoup ;)
0
merci bien ça m'a aidé
0