Gestion d'alimentation disparu...

[Fermé]
Signaler
Messages postés
5
Date d'inscription
lundi 28 janvier 2008
Statut
Membre
Dernière intervention
9 janvier 2009
-
 ludo -
Bonjour à tous !

Et bien voilà, j'ai un soucis relativement gênant à mes yeux.

J'ai un PC portable Sony VAIO, et jusqu'à y a 20min (le moment où je m'en suis rendu compte), dans la barre de tache, à coté de l'horloge, j'avais une petite icone avec l'etat de la batterie, et quand je clicais dessus, je pouvais dire si je voulais que ce soit en mode performance ou mode economique.

Et bien cette icone à disparu :S

J'ai fait clic droit, propriétés, et la y a un onglet (Zone de notification) qui me permet de choisir les icones que je veux à cet endroit là. Et bien la case "Gestion d'alimentation" est grisée et décochée... Donc j'arrive pas à remettre cette icône dans cette barre de tache.

J'ai regarder dans le panneau de configuration, et la je peux faire la meme chose, mais perso, c'est bien plus pratique cette petite icone, car comme je me déplace beaucoup avec mon pc, j'avais avantage de le mettre en economique quand j'etais pas chez moi...

Je précise que j'ai le merveilleux Windows Vista...

En tout cas, merci d'avance !
A voir également:

3 réponses

Messages postés
338
Date d'inscription
samedi 13 mars 2004
Statut
Membre
Dernière intervention
30 novembre 2008
18
Bonsoir,

Essaies de cliquer droit sur un espace vide, libre, de la barre de tâche , choisit " Barre d'Outils" => Nouvelle Barre =>
dans la fenêtre Dossier arrive à "Panneau de Config." clic sur la petite flèche (blanche je crois juste devant )
et affiche le fichier "Gestion d'alim.", "ordi. port.", " options d'alim."
Affiche "optionsd'alim". dans la zone "Ouvrir le dossier" clic dessus
NORMALEMENT ça devrait t'afficher les options à cet endroit....
Bon courage
Phil.
J'ai le meme problee mais dans ta procdure mon ordi refuse d'ouvrir "option d'alimentation"Merci d'avance si tu as un autre truc !
Bonjour, Moi aussi j'ai c mème probleme, au fait j'ai un ACER extensa 5620z, qui à la suite d'un probleme dans les fichiers systèmede windows s'est planté et impossible de le faire demarrer, j'ai donc réinstallé windows Xp Pro, après cela je n'avais plus accès à certains composants tel que la carte son, la carte graphique, la carte réseau, le systeme empowring technology etc etc
Je suis donc parti sur le site officiel du constructeur (acer) et j'ai téléchargé les drivers qu'il me falait, le PC actuellement est quasi-normal, sauf pour un dernier detail: je n'ai pas d'accès à la gestion de l'alimentation (ceci permet de regler la consommation du PC selon le mode d'utilisation)
quand je regarde dans "panneau de config" j'ai l'icone "options d'alimentation" mais en cliquant dessus rien ne s'ouvre
grace à l'empowring technology j'ai normalement accès aussi à la gestion de l'alimentation mais en cliquant sur l'icone correspondant a cela rien ne se passe non plus
Je continu à chercher desesperemment une evantuelle installation qui permettrais d'acceder à la gestion de l'alimentation de mon Pc
Si jamais une ame charitable peut me venir en aide, cela serait super hyper sympa
Bonne continuation à vous tous et bon rétablissement pour vos PC lol
Moi j'ai réussie a remettre cette icone d'alimentation !
IL faut aller dans panneau de configuration puis cliquer sur option suplémentaire puis dan apparence et personalisation, barre de tache des menus, puis aprés cliquer sur pti onglet " zone de notification " & aprés vous cocher la case gestion d'alimentation et la l'icone réapparait =)
Voila
Bon courage !
> mathy44
Un très grand merci.
C'était si simple et pourtant si compliqué.

Je ne sais pas qui a conçu Vista, il est vraiment tordu......

Cordialement.
Mathy44 moi quand je suis se que tu dis l'icone et en gris