Que veux dire <> ? dans excel

Fermé
plop - Modifié le 26 nov. 2017 à 00:20
 C-T - 3 juin 2011 à 19:16
Bonjour,

qq pourrait me dire ce que vx dire <> ds la formule" =SI(B3<>"OUI";0;SI(B2="OUI";3%;2%))*B11 "
A voir également:

1 réponse

<> veut dire 'diffrent de'
29
merci bcp ^^
0
merci
-1