Que veux dire <> ? dans excel [Fermé]

Signaler
-
 C-T -
Bonjour,

qq pourrait me dire ce que vx dire <> ds la formule" =SI(B3<>"OUI";0;SI(B2="OUI";3%;2%))*B11 "

1 réponse

<> veut dire 'diffrent de'
29
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci