Connection routeur wifi philips sna6600 [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
mardi 1 janvier 2008
Statut
Membre
Dernière intervention
2 janvier 2008
-
Messages postés
4
Date d'inscription
mardi 1 janvier 2008
Statut
Membre
Dernière intervention
2 janvier 2008
-
Bonjour,

Tout d'abord, une bonne et heureuse année 2008 à toutes et à tous.

Voilà mon soucis.

J'ai acheté un portable packard dual 1.6GHZ, 1Go de ram, wifi,....

Quand je veux me connecter avec le wifi il trouve le réseau mais impossible de m'y connecter, j'ai pourtant entré ma Mac adresse dans la configuration du routeur et sauvegardé mes données mais ca ne marche pas.

Il y a un pc branché avec cable, un mac en réseau wifi qui fonctionnent très bien.

Serait-ce du à vista?? Les autres pc ne l'ont pas. (xp)

PLZZ help lol

5 réponses


Deja pour te connecter fait un scan(recherche du réseau) et ensuite regarde si ton routeur a une clé (WEP ou WPA).
S'il en a une tu l'a rentre et tu te connecte et si il en a pas tu te connece sans mettre de clé.
Messages postés
4
Date d'inscription
mardi 1 janvier 2008
Statut
Membre
Dernière intervention
2 janvier 2008

J'ai fait un scan, il trouve le nom réseau et quand je clicque dessus pour me connecter ca ne marche pas, il n'y a pas de clé Wep ou Wpa, c est désactivé dans la config du routeur. Je rapelle que j ai entré la Mac adresse de mon pc en tapant cmd dans la barre exécuter et j ai tapé ipconfig/all pour connaitre cette adresse que je l'ai ensuite entré dans la configuration du routeur

Je trouve que c'est bizarre mais on va t'aider à trouver.
Messages postés
4
Date d'inscription
mardi 1 janvier 2008
Statut
Membre
Dernière intervention
2 janvier 2008

Cool, merci pour l'entraide les gars!!
Messages postés
4
Date d'inscription
mardi 1 janvier 2008
Statut
Membre
Dernière intervention
2 janvier 2008

ok, c est bon j'ai trouvé, le routeur refusait le pc parce que je ne lui avait pas donné de nom dans le workgroup.

Merci encore.