Navigateur n'accepte pas les cookies [Résolu/Fermé]

Signaler
-
 Jinette du 13 -
Bonjour,
Mon navigateur est Firefox dernière version, page d'ouverture webmail, j'ai un message à chaque connexion " Il semble que votre navigateur n'accepte pas les cookies, pour les activer, rendez–vous sur l'Assistance Orange."
D'après les conseils de Orange, j'ai activer l'option autoriser les cookies (plusieurs fois) sans résultat!
Comment règler ce problème?
Merci

15 réponses

bonjour
essaye cela
- allez dans le menu déroulant Outil d'Internet Explorer
- selectionnez Option internet
- selectionnez l'onglet Confidentialité
- cliquez sur le bouton Avancé..
- cochez la case Ignorer la gestion automatique des cookies
- cochez les cases Accepter sous les en-têtes Cookie interne et Cookies tierce partie
- enfin cochez la case Toujours autoriser les cookies de la session
20
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci


merçi lulu
c'est ok ça marche
Et avec safari comment soit-on faire et si c'est un iPad? Merci
merci lulu pour ces bons conseils
Pour moi ça ne marche toujours pas!!

Ca marche ! MERCI !!!!
J'ai aussi le même problème,
Avec Safari (Apple) le problème est contourné
Mais je ne sais pas comment activer les cookies sur Firefox (mon navigateur est sensé permettre les cookies car j'ai mis accepter tout les cookies)...

Si quelqu'un a la solution .... je cherche depuis pas mal de temps ...

Amicalement,
Ascobole

J'ai eu le même problème avec google chrome, il faut aller sur :
-clé a molette
-paramètres
-supprimer cet utilisateur

et voila le problème et régler juste pour google chrome bien sur !
cette solution ne marche pas...
moi aussi j'ai des problèmes avec la navigation orange je n'arrive pas à me connecter à ma messagerie... j'ai suivi les conseils de l'assistance mais ca ne marche toujours pas... merci de m'aider si vous pouvez!
pour accepter les cookies avec firefox il faut aller dans "Outils" puis dans "Options" et enfin dans l'onglet "Vie privée"



a +
j ai essayer mais ca ne fonctionne pas
idem, meme soucis pr moi pas possible de me connecter a facebook, l encart "Cookies nécessaires

Votre navigateur internet n'accepte pas les cookies. Vous devez modifier cette option dans vos paramètres de sécurité avant de continuer." apparait je suis allé dans option internet sur le panneau de config, dans outils pour retablir les cookies mais rien, et ca merde que sur facebook lol
j'ai le meme soucis avec facebook
moi c'est pour yahoo facebook twitter google youtube jango tout quoi!!
j'ai le même problème, je l'ai fait mais ça ne marche pas...
pour regler ce probleme sur mozilla!il faut :
aller sur outil
option
VIE PRIVEE
accepter les cookie!!!!!!!!!!!!!!
> bendias2007
Bonsoir,

Désolé, mais le fait d'accepter les cookies dans Firefox 304 sous XP ne résoud en rien le problème.

Je planche la-dessus depuis pas mal de temps, mais rien n'y fait.
J'ai réussi sous Leopard par hasard sans vraiment comprendre ce qui s'est passé, mais pas sous windows

Alors si quelqu'un ou une à la solution je suis preneur


Merci d'avance

bonjour,
j'avais le même problème et ce, depuis que j'ai changé d'opérateur. J'avais SFR et là aucun problème, maintenant j'ai Orange et j'ai eu ce problème. Pour ma part la solution à été donnée par lulu1315. ça venait d'internet explorer qui est surement le navigateur par défaut si je ne dis pas de bêtise. Il faudrait changer le navigateur et mettre firefox par défaut ou alors autoriser les cookies dans IE comme expliqué plus haut.
Merci à ce forum qui me donne souvent la BONNE solution.
Bonjour
Après avoir essayé toutes ces méthodes nada tous les navigateurs( mozilla, I E et Safari) refuse les cookies et m'indique que soit je les accepte pas soit que le certificat de sécurité est invalide mais heureusement j'ai trouvé il suffisait de remettre la date et l'heure de Widows xp à jour LOL
Je voulais juste vous dire un GRAND merci car grâce à vous j'ai trouvé mon problème ! Juste un problème de date ^^
j'ai le même problème de cookie sur G mail par IE ,Firefox et Chrome et la MàJ de la date ne fonctionne pas
Messages postés
1
Date d'inscription
vendredi 11 septembre 2009
Statut
Membre
Dernière intervention
11 septembre 2009

Bonjour
Après avoir essayé toutes ces méthodes nada tous mes navigateurs( mozilla, I E et Safari) refuse les cookies et m'indiquent que soit je les acceptes pas soit que le certificat de sécurité est invalide mais heureusement j'ai trouvé il suffisait de remettre la date et l'heure de Windows xp à jour LOL
bonjour,

j'avais le probleme de devoir saisir mon mot de passe a chaque fois pour accéder a la messagerie orange et le message "votre navigateur n'accepte pas les cookie"

dans l onglet vie privée de firefox (outils/option), j'ai sélectionné "utiliser les param perso de l historique", ce qui fait apparaitre les options pour les cookies
puis
il y a une option "vider l historique a la fermeture", si elle est cochée, a droite il y a un bouton "parametres". il faut décocher "cookie" (sinon des que l on ferme firefox il supprime les cookie donc on a beau les autoriser, si il les supprime ca ne sert a rien !)

j ai toujours le message comme quoi le navigateur n accepte pas les cookies mais au moins je n ai plus le mot de passe a saisir a chaque fois

en esperant que ca aidera certains.
Et avec IE vous savez si on peut faire la même chose ? Car à mon avis c'est pareil les cookies d'orange sont supprimés...
Pour moi malgré les modifications décrites dans "l"assistant Oange" ça ne fonctionne toujours pas
Salut à tous

J'ai eu le même problème sous firefox ,j'avais installer le module cookie édit qui a bloquer les cookies de tous les sites internet présent dans mon historique

Ce qui a fait que, même la case "accepter les cookies" de cochée ne change rien vue qu'il y a une liste rouge pour refuser les cookies.
salut, j'essaie de me connecter sur le site de mon lycée, mais ça ne marche pas car on me dit que mon navigateur n'accepte pas les cookies, pourtant j'ai réglé mes navigateurs pour qu'ils les acceptent comme vous avez dit de faire..
si quelqu'un pouvait m'aider s'il vous plait, merci
Comment Faire avec Opéra ??????
Merci.
bonjour j'ai firefox et j'avais le même problème j'ai effacé mon historique et mes cookie enregistrée et sa remarche
Messages postés
1
Date d'inscription
jeudi 31 janvier 2013
Statut
Membre
Dernière intervention
31 janvier 2013

sur ta box le pare feu est régler sur moyen,il faut que tu passe sur mini.
sur box orange inventel: barre navigation tape"http://192.168.1.1"
puis clic sur:
Accès aux pages de configuration (accès réservé, protégé par mot de passe).
ton mot de passe et identifiant:
-si pas changer :admin(minuscule)et mot de passe identique
puis selectionne :securité
puis :pare feu
puis : minimum et soumet
pour ma part, probleme regle en enlevant avast...
faites l'essais en désactivent votre anti virus..

Bonjourmobile samsang
Bjr jai problme pour accede sur mo depui que j ai accepte cette chose cookies
Bjr jai problme pour accede sur mo depui que j ai accepte cette chose cookies