Comment autoriser les cookies

Résolu/Fermé
LEOUFDELAMOTO - 16 déc. 2007 à 21:59
 coco8515 - 23 juil. 2014 à 21:20
Bonjour,
Votre navigateur n'autorise pas les cookies, veuillez régler vos paramètres de confidentialité sur accepter tous les cookies, pour plus d'information sur ce sujet, allez sur le site de Microsoft France




c'est se que sa me met que dois je faire
A voir également:

26 réponses

Utilisateur anonyme
16 déc. 2007 à 22:02
panneau de config\option internet\confidentialité et tu met sur"moyenne"
61
mci grace a vous j'ai reussi a faire autoriser les cookies sur mon ordi=)
0
Merci bocoup !!!!!!!
0
Bonjour, moi j'ai un téléphone portable LG écran tactile, et je n'arrive pas à ovrir ma boite hotmai. on me dit formulaire désactiver je n'arrive pas à l'activer on me dit que les cookies ne sont pas autorisés. comment faire? merci
0
Bonjour, moi aussi j'ai un lg(optimus l5).J'ai eu le même probleme.
Il faut que tu aille sur une page où ils te disent(il faut autoriser vos cookies).
Ne quitte pas cette page, sur ton lg en bas il y'a deux touches, touche RETOUR et touche avec des traits horizontales clique là où il y'a les traits.Va sur parametre ensuite sur confidentialite et securite.
Et coche activer les coockies.
Et voila.
0
Réunion974
16 mars 2010 à 13:57
je n'arrive pas à autorisé les cookies. J'ai tout fait, je suis allée dans option internet /confidentialité, j'ai ignoré la gestion automatique des cookies, j'ai accepté les options cookies interne et cookies tierce, j'ai cocher la case toujours autoriser les cookies et j'ai fait ok...mais cela ne fonctionne toujours pas. qu'est ce que je peux faire
0