Probleme de son sur nokia 5200

Résolu/Fermé
estelle21 - 28 oct. 2007 à 10:32
 Houcine Maroc - 23 juil. 2016 à 19:59
Bonjour,
j'ai depuis fin aout 2007 le nokia 5200
Depuis quelque temps quand on m'apelle il ne sonne pas il vibre bien sur il n'est pas sur la fonction sillencieux
hier j'ai essayer d'ecouter les sonneries du tel
et ça n'a pas marcher alors je ne vois pas du ça vient car en plus le volume est au max

Merci d'avance

9 réponses

J'ai u le même probleme avec mon 5200 (opérateur bouygues) acheté en mars 2008 quelques jours avant la fin de garantie. Dc je l'ai ammener au SAV qui a effectué les réparations: il s'agissait d'un fil mal connecté. Un mois apres l'avoir récupéré et plus sous garantie, le probleme est revenu: j'ai appelé le SAV et ils m'ont dit ne plus rien pouvoir faire pour moi et de contacter NOKIA! J'ai donc contacter nokia mais aucun geste com n'a été fait alors que le probleme est récurent sur le 5200 et que mon portable sortait quasiment de réparation, il me fallait l'envoyer au SAV NOKIA et prendre en charge les réparations plus les frais d'envoie, ce que je n'ai évidemment pas fait vu la valeur du mobile.
En somme, il y a des marques à éviter (même si elles étaient très bien réputé autrefois) et peut-etre même des opérateurs.
7
snconnect
Messages postés
92
Date d'inscription
mercredi 11 avril 2007
Statut
Membre
Dernière intervention
4 août 2011
20
12 mars 2008 à 14:55
slt
g le meme probleme avec un signe violet ,en bas a gauche.
g resolu le probleme.
comment?
le portable etait tombe .la batterie est passait par la .les autres partie par ci.
le probleme avec le son venait d 'une partie du capot mal referme
solution:
juste bien appuyer juska ce que toutes parties reprennent leur place et puis c'est bon.
si ca marche pas ,restaurer le telephone a ses parametres d origine .
code 12345
ou bien parametres -son - sonne
cordialement
5
almoal
Messages postés
58
Date d'inscription
lundi 28 janvier 2008
Statut
Membre
Dernière intervention
12 juin 2016
67
10 mai 2010 à 22:48
Merci pour cette solution.
En effet, pour moi quand quelqu'un m'appelait je l 'entendais pas au combiné mais en mettant en mode hauts-parleurs ça fonctionnait. C'était rageant !! Obligée de mettre les hauts-parleurs à chaque fois. Bonjour l'intimité !
Et il a suffit que j'appuie à l'endroit où il y a les 2 petits trous du combiné en haut et ça a remarché !!
C'est cool, et si ça recommence je ferais la même chose.
Donc essayez cette méthode !
J'ai également ouvert et refermé le capot .
Bravo donc à cette méthode.
Je suis très contente.
0
merci ca fonctionne :)
0
Houcine Maroc
23 juil. 2016 à 19:59
Merci ça fonctionne bien merci aussi pour le code
0
j ai un nokia N97MINI quand je recois un appelle cela sonne une fois que je decroche je n entend plus rien pouvez vous-pouvez me dire se que je dois faire.
4
Bjr a vous cher lecteur et lectrice

voila jai aussi un probleme de son
quand on m appel tout va bien
sauf quand je decroche
moi j attend la personne qui me parle
mai lui pas,,,
faut dire que le gsm a vecue hein
verse jus d orange dessu apres tt seche etc



si vous pouvai me donner une rep rap car apres ce samedi jai plus le net bien a vous



redounet
3
desolé de t annoncer ca mais le micro de ton portable est hors service j ai eu le meme pb l anneé derniere , il s agit d' un pb récurrent sur les nokia 5200 attention chez de petits réparateur tu en aura pour 15 euros chez sfr : 179 euro
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
bjr,
keski fot faire pour le code du nokia 5200 fot juste le marker kom si j'apele kelkun apres kliker sur le bouton vert ?
paske chez moi sa ne veut pas
2
Up svp, j'ai le même problème : Plus de sons après 2j .......
1
parametre sonnerie ,select sonne avec ou sans vibreur,volume sonnerie , s'affiche un curseur met le a fond ( 5 plots )

fait retour c' est le maximum chez cet appareil (pas terrible)
bonne chance à tous
1
raralph
Messages postés
1
Date d'inscription
samedi 5 février 2011
Statut
Membre
Dernière intervention
5 février 2011

5 févr. 2011 à 12:58
j'ai le meme probleme avec mon n97 mini....

pas de sond quand je met le telephone a l'oreille mais du sond au aureillette a cable ou bluetouth et au haut parleur main libre...

j'ai d'abord suivi les indication pour le meme probleme mais pour un autre appareil : appuyer assez fort sur la fente ou se trouve le haut parleur....
donc j'ai pincer le tel entre mon pouce et mon index (force un peut plus fort que si je serre une pince a linge pour l'ouvrire) et ca fonctione..... ( pour le moment....)

mais par precaution (et surtout par curriosite :-) ) je l'ai ouvert quand meme apres la procedure et teste precedent..... j'en ai profite pour mettre un produit curratif pour le contact...
il fonctione toujours.... :-)

n'oublier pas de me racconter si ca fonctionne chez vous...
0
Ihii merci ça marche !
0
oui ca marche merci :)
0