Netstat -n port 135 etablie ..

Fermé
Antoine - 26 août 2003 à 23:29
 yaya - 26 déc. 2007 à 14:03
bonsoir,

je suis sous windows2000, et j'ai eu comme bcp le virus blaster que j'ai eradiquer depuis ..
J'ai aussi combler la faille avec le patch microsoft.
depuis je remarque un phenomene bizarre, quand je me connecte au net j'ai mon port 135 etablie avec une autre adresse et le port 2228 et 2318 .
Et pourtant je n'ai rien d'ouvert en arriere plan ou en navigateur ..
quelqu'un a deja rencontrer le probleme ?
merci pour ttes infos ..

6 réponses

jereschu
Messages postés
5
Date d'inscription
vendredi 8 août 2003
Statut
Membre
Dernière intervention
18 septembre 2003

27 août 2003 à 06:30
Bonjour,

Apparemment, ton ordinateur reste vulnérable à la faille RPC sur le port local 135 (Virus Blaster/LovSan) => http://www.commentcamarche.net/virus/lovsan-blaster.php3

Dans un premier temps, je te conseillerais de recommencer la marche à suivre pour éradiquer ce virus. Il suffit de suivre le lien précédent ;-)

Ensuite, tu peux lancer ton anti-virus (et le mettre à jour si ce n'est pas le cas) afin de vérifier que ton système est 'propre' contre toutes infections virales.

Enfin, je pense que l'utilisation d'un Firewall ne serait pas un luxe => http://www.firewall-net.com/fr/

Bon courage & tiens nous au courant !
0
bonsoir,

je viens de rescanner ma machine avec le s2 utilitaires blaster, visiblement il n'a rien trouver mais un netstat ne m'affiche plus de port 135 ouvert ..
mon AV est a jour quand au firewall j'en ai tellement essayer de different qu'il serait temps oui que j'en adopte un ..! :)

merci pour ta reponse, je reposterait si ce port s'etablie de nouveau ..
ceci dit je ne pense pas a une intrusion, ca s'affichait systematiquement, j'suis en dhcp et le hdd ne grattait pas du tout ..

@+ man ..
0
Re bonjour,

je relance ce post car j'ai tjs le meme probleme a savoir des connexions etablie sortant de mon port 135 ..

En faite quand je me connecte au web, je joue, surf ou autre je n'ai aucun probleme, aucune connexion sur le port 135 ..
Mais des l'instant que je m'absente de la machine disons 1/4h et que je tape un netstat -n la apparaisent des connexion etablie sur le port 135 ..
bien sur avant meme de m'absenter je lance un netstat ya rien

Quelqu'un a une idee ?

merci pour ttes aide ..
0
essaye utiliser un autre antivirus
0
une attaque netbios ? moi je ne sais comment fermer ce port dans le parefeu windaube, je ne sais qu'en ouvrir :(
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
salut all non c po une attaque juste ton port 135 et fermer j ai le meme probleme ke toi et je c po commeny l ouvrir alors un conseil a tout le monde laisser le port 135 ouvert il et utile et si kelk1 c comment ouvrir un port et si i pe me le dire je lui serait reconnaisans merci
0
c une attaque essaye de voir les mise a jour chez microsoft ( mise a jour de securité) si tu es sous vista c pas un probleme ce port est inexploitable depuis l'exterieur. (met dans google exploit 135 dcom32)
0