Problème fonctionnement caméra dashcam

Résolu/Fermé
Sergeditserghio Messages postés 14 Date d'inscription lundi 6 août 2018 Statut Membre Dernière intervention 21 décembre 2023 - 5 févr. 2023 à 08:16
 serghio - 5 févr. 2023 à 10:21

Bonjour,

Je viens vers vous espérant que quelqu’un m’aidera. Même sur le forum du professionnel, personne n’a sû me répondre. J’ai eu en cadeau une dashcam sinji ( sidc-0100 / IOR00392).j’ai installé la carte,bien rechargée la caméra.Dans la voiture, branchée à l’allume cigare. Je l’ai allumée, appuyé sur ok puis mode. Elle reste allumée 5 mns puis s’éteint. Je ne sais pas pourquoi. Aurais je oublié quelque chose ? J’ai eu un gros problème avec un automobiliste fou mais malheureusement pas de caméra en état de fonctionnement à ce moment là. Si quelqu’un pouvait m’aider.
Merci à chacun pour votre aide .


iPhone / Safari 16.2

A voir également:

2 réponses

madmyke Messages postés 52632 Date d'inscription dimanche 20 janvier 2008 Statut Modérateur Dernière intervention 26 février 2024 12 030
5 févr. 2023 à 10:17

Bonjour
Si je me fie à vos dires, c'est l'écran de la caméra qui s’éteint ?

Parce que si c'est le cas c'est normal, la plupart des dashcam s'allument une fois branchée, puis éteignent l'écran pour ne pas gêner la conduite, mais continuent bien de filmer.


Si vous êtes certain qu'elle s’éteint tout à fait, il va falloir contacter le fabricant ou vous débrouiller avec le manuel, vu la marque ça risque d'être compliqué. au pire vous la retournez.


0

Merci pour la réponse. Effectivement je n’avais pas vu sous cet angle. C’est sympa du retour. Très bonne journée 

0