Aujourdhui() dans une formule calc

Résolu/Fermé
kaachy Messages postés 14 Date d'inscription mercredi 19 janvier 2011 Statut Membre Dernière intervention 6 janvier 2024 - 13 oct. 2022 à 18:01
kaachy Messages postés 14 Date d'inscription mercredi 19 janvier 2011 Statut Membre Dernière intervention 6 janvier 2024 - 13 oct. 2022 à 18:14

Bonjour,

je souhaite mettre dans ma formule, la valeur qui correspond a celle qui se trouve a cote de la case aujourd'hui en sachant que tous les jours du coup ca change

en gros,

colonne A on les dates du mois par ex

en B on a une valeur

et en formule que je recherche c'est le chiffre de = B*1.5 . B changeant tous les jours en fonction de la date du jour

en esperant etre clair

merciii
Windows / Chrome 106.0.0.0

A voir également:

1 réponse

yclik Messages postés 3532 Date d'inscription vendredi 25 juillet 2014 Statut Membre Dernière intervention 4 mars 2024 1 467
13 oct. 2022 à 18:10

Bonjour

=RECHERCHEV(AUJOURDHUI();A2:B31;2;0)*1,5

1
kaachy Messages postés 14 Date d'inscription mercredi 19 janvier 2011 Statut Membre Dernière intervention 6 janvier 2024
13 oct. 2022 à 18:14

super !!!!! quelle rapidité pour un résultat top !!!

merci

0