Carte réseau non detectée, impossible de se connecter

Résolu/Fermé
Rame13 - 4 janv. 2022 à 18:23
titmouse Messages postés 579 Date d'inscription samedi 24 mai 2008 Statut Membre Dernière intervention 22 novembre 2023 - 19 juil. 2022 à 10:14
Bonjour,

cette après-midi je me rends compte que mon ordinateur ne peux plus se connecter à internet. En effet dans les paramètres réseaux il ne reste plus que le mode avion. C'est apparu d'un coup et je ne vois pas ce que j'ai pu faire pour tout mettre sur off.

J'ai essayé beaucoup de choses, installation du driver de la carte graphique, manipulation que j'ai trouvé à droite à gauche mais rien n'y fait cela reste pareil et je ne comprends pas ce que j'ai fait de mal. Je mets le détails des paramètres réseaux ou l'on voit bien que le pc ne détecte plus rien. Le modèle est un asus rog zephyrus g14 que je viens d'acheter il y a 1mois c'est pour cela que je trouve ça bizarre.

"Nom : Connexion réseau Bluetooth
Description : Bluetooth Device (Personal Area Network)
Adresse physique (MAC) : 90:e8:68:43:51:98
État : Non opérationnel
Unité de transmission maximale : 1500
Adresse IPv4 : 169.254.68.155/16
Adresse IPv6 : fe80::9568:9d25:416:449b%5/64
Serveurs DNS : fec0:0:0:ffff::1%1, fec0:0:0:ffff::2%1, fec0:0:0:ffff::3%1
Connectivité (IPv4/IPv6) : Déconnecté

Nom : Ethernet
Description : Realtek USB GbE Family Controller
Adresse physique (MAC) : 3c:18:a0:c9:53:cd
État : Non présent
Unité de transmission maximale : 0
Connectivité (IPv4/IPv6) : Déconnecté

Nom : Wi-Fi
Description : MediaTek Wi-Fi 6 MT7921 Wireless LAN Card
Adresse physique (MAC) : 90:e8:68:43:51:99
État : Non présent
Unité de transmission maximale : 0
Connectivité (IPv4/IPv6) : Déconnecté

Nom : Connexion au réseau local* 1
Description : Microsoft Wi-Fi Direct Virtual Adapter
Adresse physique (MAC) : 92:e8:68:43:51:a9
État : Non présent
Unité de transmission maximale : 0
Connectivité (IPv4/IPv6) : Déconnecté

Nom : Connexion au réseau local* 2
Description : Microsoft Wi-Fi Direct Virtual Adapter #2
Adresse physique (MAC) : 92:e8:68:43:51:b9
État : Non présent
Unité de transmission maximale : 0
Connectivité (IPv4/IPv6) : Déconnecté"

Merci beaucoup,

Florian
A voir également:

10 réponses

Bonjour,

Après quelques recherches sur les forums anglophones, j’ai constaté que de nombreuses personnes ont eu le même problème avec la même carte wifi. Un intervenant préconisait d’appuyer sur le bouton off/on durant 60 secondes (en étant sur batterie) et de rallumer ensuite. Plusieurs intervenants du forum répondaient que cela avait fonctionné pour eux. J’ai donc essayé et miracle, ma connexion wifi a réapparu…
82
Punaise ça à marché pour moi aussi !
Merci chef !
4

Des barres je galérai depuis 2h sur les tutos rien a faire !!!!

le bouton on off merci mec t’as assure 

4