Connexion wifi sur routeur netgear marche pas

[Résolu/Fermé]
Signaler
Messages postés
22
Date d'inscription
lundi 8 octobre 2007
Statut
Membre
Dernière intervention
30 janvier 2008
-
 zemerli -
Bonjour,
J'ai une connexion ADSL cegetel qui fonctionne.
J'ai 2 ordinateurs.
le A est connecté à un routeur netgear avec cable ethernet. Ca Fonctionne.
J'ai bien configuré le routeur avec cle wep et SSID OK.

J'ai mis une clé wifi sur le pc B. Installé le logiciel.
En reseau il me dit "connexion reseau sans fil non connecté.
La procedure windows ne marche pas, message erreur disant que je ne peux pas configurer le reseau par windows.

Je precise que sur ce pc B, auparavant, il y avait une connexion internet adsl via modem usb configurée avec internet explorer.
J'ai essayé de changer les parametres de connexion mais là je bloque.

Quelqu'un a une idée, un lien? merci

Bruno

4 réponses

Messages postés
22
Date d'inscription
lundi 8 octobre 2007
Statut
Membre
Dernière intervention
30 janvier 2008
2
Bonjour.
Bon bin voila c'est resolu. merci à moi meme et à la prochaine.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
22
Date d'inscription
lundi 8 octobre 2007
Statut
Membre
Dernière intervention
30 janvier 2008
2
La clé usb wifi netgear sur pc B clignote.
Le logiciel detecte bien le reseau netgear à 100%
l'icone du petit ordinateur a droite en bas reste rouge.
Il me manque simplement l'accés au net.
Bonjour,

Ai un Netgear WGR 614 .
J'ai perdu le mot de passe pour pouvoir me connecter avec un portable par exemple sur mion réseau sans fil.

Comment pourrais je m'y retrouver ?

Merci d'avance - Je ne suis pas très technique, on me l'avait installé.

Merci d'avance

Isababell
bonjour ou bonsoir il faut reconfiguerer ton modeme par la remise a zero (raset) qui se trouve a l'arriere du modeme une fait indroduire une trombone dans la fente inscrit raset tout en etant le modeme allumée il doit s'eteindre et se rallumé et tu reinstale a partir du cd