Souci lors de l'allumage du téléphone

Fermé
Flo2021 Messages postés 6 Date d'inscription samedi 22 mai 2021 Statut Membre Dernière intervention 12 juillet 2021 - 12 juil. 2021 à 08:16
Julieserviceclientswiko Messages postés 480 Date d'inscription jeudi 8 décembre 2016 Statut Membre Dernière intervention 8 décembre 2021 - 15 sept. 2021 à 17:55
Bonjour,
depuis hier soir, quand je tente d'allumer mon téléphone, le "début" de l'allumage se passe très bien, mais après, ça reste bloqué avec "tommy 2" d'affiché. Je précise que c'est un Wiko et que je l'ai depuis plus de 3 ans.


Configuration: Windows / Edge 91.0.864.67

3 réponses

Julieserviceclientswiko Messages postés 480 Date d'inscription jeudi 8 décembre 2016 Statut Membre Dernière intervention 8 décembre 2021 457
15 sept. 2021 à 17:55
Bonjour, pouvez-vous réinitialiser votre téléphone et me dire si cela persiste ? Pensez à sauvegarder vos données et munissez-vous de vos identifiants Google pour récupérer vos données sauvegardées et accéder au téléphone, avant d'effectuer cette opération.
1
loisou17 Messages postés 1440 Date d'inscription mardi 10 octobre 2017 Statut Membre Dernière intervention 6 décembre 2022 453
12 juil. 2021 à 08:58
bonjour
apparemment cela ressemble à une batterie en fin de vie , sur le forum il y a une spécialiste de wiko qui peut être vous répondra ! ( si elle n'est pas en vacances )
0
Flo2021 Messages postés 6 Date d'inscription samedi 22 mai 2021 Statut Membre Dernière intervention 12 juillet 2021
12 juil. 2021 à 11:22
Merci pour cette réponse !
0