Problème Démarrage de ma tour

Signaler
-
Messages postés
34003
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
18 septembre 2021
-
Bonjour,

Je possède une tour que j’ai monté moi-même :
Carte mère : Asus Rogue Strix Z370-F Gaming
Processeur : Intel Core i7
SSD : Samsung V-nand SSD 860 EVO SATA 6Gb/s 500GB
Windows 10

Voilà mon problèmes : lorsque j’allume ma tour, elle s’éteint et se rallume 5ou 6 fois sans rien afficher à l’écran, avant de m’afficher un message d’erreur American Megatrends :

« The system has POSTed in safe mode. This may be due to the previous POST attempt failing because of system instability, or if the power button was held in to force the system off. If the system failed to POST after you made changes to UEFI settings, you may wish to revert to stable settings to prevent POST failure. Press F1 to Run SETUP »

Une fois dans le BIOS, il me suffis de sélectionner mon SSD pour que j’arrive sur mon bureau, cependant l’arrêt de l’ordi ne s’effectue pas correctement et je suis obliger de forcer l’arrêt.

Je pense que le soucis est peut-être lié au paramètre Boot du BIOS, quelque chose avec le CSM / UEFI, je ne suis pas sur, j’aimerais de l’aide au plus vite s’il vous plaît ???? Merci

2 réponses

Messages postés
35494
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
17 septembre 2021
14 818
Bonjour.
En ce moment beaucoup de problèmes de bios, qui sont très souvent dus à de mauvais réglages en essayant de rendre le pc compatible avec Windows 11.

Tu trouveras toutes les indication sur le bios chapitre 3 page 1 (3-1) du mode d'emploi pour le télécharger clique sur ce lien.

- Soit tu accèdes au bios et tu remets les paramètres du bios par défaut.
- Soit tu accèdes au bios et tu regardes si ton bios est mode UEFI ou Legacy s'il est en UEFI tu le mets en Legacy et vice versa.
- Soit tu débranches ton pc du secteur tu maintiens le bouton marche/arrêt enfoncé 20 ou 30 secondes tu retire la pile bouton CR2032 qui est sur la carte mère tu attends 1 ou 2 minutes tu remets la pile et tu démarres ton pc.

bazfile
Modérateur/Contributeur sécurité.
un bonjour, une réponse, un merci font toujours plaisir.
Je viens de tester les 3 options, aucuns d’entre-elles n’a fonctionné
Messages postés
34003
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
18 septembre 2021
3 835
Au moment de sortir du BIOS, choisis-tu bien l'option Save and exit, si mes souvenir sont bons?

Quand tu arrives faire fonctionner Windows, vas dans Gestion des disques et poste-nous une capture d'écran de tes disques. Cela nous permettra de voir si ton OS est en mode MBR ou en mode GPT. Pour faciliter les choses, il serait préférable que tu t'inscrives.
Messages postés
1
Date d'inscription
mercredi 30 juin 2021
Statut
Membre
Dernière intervention
30 juin 2021

Je Save bien avant que quitté oui, j’ai test les deux, legacy et UEFI, rien ne change, j’ai toujours le même problème.
Voila mes disques :
Messages postés
34003
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
18 septembre 2021
3 835 >
Messages postés
1
Date d'inscription
mercredi 30 juin 2021
Statut
Membre
Dernière intervention
30 juin 2021

Ce n'est pas claire. Je pense que c'est une table partition MBR, car il n'y a pas à gauche de C, la petite partition sans lettre d'environ 100Mo (Partition du système EFI).