Mise à jour windows 10 problème [Résolu]

Signaler
-
Messages postés
43167
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
9 juin 2021
-
Bonjour, depuis la mise à jour windows 10 (20H2) , certaines de mes applications sont très longues à s'ouvrir (10 sec en moyenne), alors qu'avant celle ci cela prenait à peine 2 sec.

Chrome / Films et Tv / Teamspeak et plein d'autres.

J'ai déja restauré vers l'ancienne mise à jour et tout marche bien, or windows update à force avec le temps m'oblige à re dl celle ci.

Voila j'aimerais quand même savoir quelle est le problème cest très ennuyant.

Merci bonne soirée



Configuration: Windows / Chrome 90.0.4430.212

24 réponses

Messages postés
43167
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
9 juin 2021
3 689
Il y a la 21H1 qui est sortie pourquoi ne pas tenter l'installation via media tool creation ?
Merci je vais essayer
Messages postés
43167
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
9 juin 2021
3 689
Merci c'est en cours d'installation
Messages postés
43167
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
9 juin 2021
3 689
Prends ton temps ça peut être très long (moi ça m'a pris plus d'une après midi hier ^^)
>
Messages postés
43167
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
9 juin 2021

Déja 60%
Messages postés
43167
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
9 juin 2021
3 689 > Volzya
La vache après c'est l'installation qui est la plus longue ;)
Bon ben toujours le même problème avec cette nouvelle maj , rip ...
Messages postés
43167
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
9 juin 2021
3 689
Faudrait voir si ça ne vient pas de ton disque dur
En fait, quand j'allume le pc, si j'ouvre mes applis (Chrome, discord, launcher ect..) pendants les 5 à 10 sec au démarrage du bureau elles s'ouvrent instantanément, passé ces quelques sec si je les ferme et réouvrent cela prend 10 sec par applis .... .

ca doit être un programme ou autre c'est vraiment bizarre
Messages postés
43167
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
9 juin 2021
3 689
Tu peux faire une capture d'écran des logiciels installés ?
Messages postés
15
Date d'inscription
dimanche 23 mai 2021
Statut
Membre
Dernière intervention
24 mai 2021
>
Messages postés
43167
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
9 juin 2021

Messages postés
43167
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
9 juin 2021
3 689 >
Messages postés
15
Date d'inscription
dimanche 23 mai 2021
Statut
Membre
Dernière intervention
24 mai 2021

Je parlais des logiciels installés sur ton ordinateur ;)
Messages postés
15
Date d'inscription
dimanche 23 mai 2021
Statut
Membre
Dernière intervention
24 mai 2021

Messages postés
15
Date d'inscription
dimanche 23 mai 2021
Statut
Membre
Dernière intervention
24 mai 2021

Voila dsl
Messages postés
43167
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
9 juin 2021
3 689
On continue demain
Je ferai sans doute te faire passer des analyses plus poussées
Messages postés
15
Date d'inscription
dimanche 23 mai 2021
Statut
Membre
Dernière intervention
24 mai 2021

Daccord merci c'est très gentil à demain
Messages postés
33392
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
11 juin 2021
13 644
Je met la procédure à effectuer, Lilidurhone continuera la prise en charge du post.

Télécharge FRST une fois téléchargé enregistre-le sur le bureau puis ouvre-le tu auras ceci :

Puis coche la case shortcut comme ceci :

Clique sur Analyser à la fin de l'analyse tu auras trois fichiers texte sur le bureau FRST, Addition et Shortcut , attention de bien attendre que les messages disant que l'analyse est terminée s'affichent, ensuite envoie ces rapports sur https://pjjoint.malekal.com/ voir ce tutoriel paragraphe Envoyer les rapports d’analyse sur pjjoint puis donne les trois liens générés par Pjoint dans ton prochain message.

Messages postés
15
Date d'inscription
dimanche 23 mai 2021
Statut
Membre
Dernière intervention
24 mai 2021

Salut ok merci !
Messages postés
15
Date d'inscription
dimanche 23 mai 2021
Statut
Membre
Dernière intervention
24 mai 2021

Messages postés
43167
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
9 juin 2021
3 689
Pourquoi la restauration du système est désactivée ?
ATTENTION: La Restauration système est désactivée

Je regarde ça plus en détail demain
Messages postés
15
Date d'inscription
dimanche 23 mai 2021
Statut
Membre
Dernière intervention
24 mai 2021

Ok je l'ai réactivé
Messages postés
43167
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
9 juin 2021
3 689
Je rentre et je regarde ton rapport
Messages postés
43167
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
9 juin 2021
3 689
Bon la bonne nouvelle c'est que tu n'es pas infecté ce qui cause tes soucis ce sont plusieurs programmes tel que
RefreshRateService
et Microsoft.ZuneVideo (voir si en le réinstallant )

Faudrait vérifier aussi l'état de tes disques durs je pense aussi que tes problèmes d'exécution de tes programmes peuvent venir de là :)
Par exemple avec Crystaldiskinfo
Messages postés
15
Date d'inscription
dimanche 23 mai 2021
Statut
Membre
Dernière intervention
24 mai 2021

Bonjour ok je m'y mets et je reviens vers toi :) merci
Messages postés
15
Date d'inscription
dimanche 23 mai 2021
Statut
Membre
Dernière intervention
24 mai 2021

Je n'arrive pas à trouver Microsoft.ZuneVidéo sur mon pc
Messages postés
15
Date d'inscription
dimanche 23 mai 2021
Statut
Membre
Dernière intervention
24 mai 2021

C'est bon ben j'ai tout fait et le problème persiste .....
Messages postés
43167
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
9 juin 2021
3 689
Et tu as vérifié l'état de tes disques durs ?
Messages postés
15
Date d'inscription
dimanche 23 mai 2021
Statut
Membre
Dernière intervention
24 mai 2021

Oui
Messages postés
15
Date d'inscription
dimanche 23 mai 2021
Statut
Membre
Dernière intervention
24 mai 2021

J'ai supprimé refreshrateservice et réinstallé Zune et redémarré le pc mais c'est toujours pareil, chrome a mis exactement 12 sec pour s'ouvrir après le démarrage du pc .....
Messages postés
43167
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
9 juin 2021
3 689
J'ai demandé de l'aide car ce n'est pas infectieux mais je ne t'abandonne pas ;)