Problème 100% activité Disque [Résolu]

Signaler
Messages postés
84
Date d'inscription
lundi 15 septembre 2014
Statut
Membre
Dernière intervention
3 juillet 2021
-
Messages postés
84
Date d'inscription
lundi 15 septembre 2014
Statut
Membre
Dernière intervention
3 juillet 2021
-
Bonjour !
Depuis quelques jours J'ai un problème d'activité d'un SSD qui se met à 100% d'activité sans créer de problème avec le processeur et la mémoire, mais fait ramer des programmes sur mon PC et certains téléchargements de mise à jours Windows semble plus long que d'habitude et aussi l'installation de programmes. (Parfois le 100% disparaît et revient à une activité en dessous des 5%, pour que quelques minutes après ça repasse à 100%)
Au départ j'ai cru que c'était Chrome ou Firefox, mais il y a un processus nommé System qui semble créer un soucis.
Je préfère prévenir que le Prefetch est le TRIM est actif et mon Windows 10 est à jour et je n'ai que le Windows Defender comme Antivirus.
Comment savoir ce qui créer un problème, il y a t-il un fichier à envoyer ici pour voir cela ?
Merci d'avance de votre aide.

Edit : J'ai installé et utilisé Malwarebyte et celui-ci m'a trouvé pleins de trucs louche sur Google Chrome et me l'a complètement désactivé (je ne peux plus le lancer sans un message d'erreur), depuis plus de problèmes de 100% d'activité du disque, mais je ne suis pas sûr du truc, quel programme dois-je utiliser pour vous envoyer un fichier d'analyse pour voir en profondeur ?

2 réponses

Messages postés
84
Date d'inscription
lundi 15 septembre 2014
Statut
Membre
Dernière intervention
3 juillet 2021
4
Désolé du double post mais j'édite un nouveau truc, mais j'ai vu que quand j'envoie une vidéo sur Youtube (j'ai voulu tester), via Firefox cette fois-ci le 100% d'activité disque revient et reste bloqué même après avoir fermé Firefox.
Mais il y a un processus nommé System qui est toujours devant au niveau de l'utilisation de l'activité du disque quand je surveille les problèmes.
Même quand je fais une recherche de mise à jour Windows Update (pour tester, car j'ai déjà fait les dernières mise à jour), ça monte à 100% mais quand il a terminé lui cela retombe à 1% et ça remonte à 100% et ça revient à 1%...
J'aimerais trouver la solution à ce soucis.
Messages postés
84
Date d'inscription
lundi 15 septembre 2014
Statut
Membre
Dernière intervention
3 juillet 2021
4
Le problème venait du fait que les applications W10 de base emmerder pas mal le disque dur principal depuis une mise à jour, il faut juste désactiver ou désinstaller les applications que l'on utilise pas et tout rentre dans l'ordre.