Problème préparation de la réparation automatique et autre.

Signaler
-
Messages postés
2551
Date d'inscription
jeudi 19 décembre 2019
Statut
Contributeur sécurité
Dernière intervention
20 avril 2021
-
Bonjours.
J'ai depuis trois semaines, un problème sur mon pc (fixe et que j'ai configuré). Lorsque je l'allume, il me met le logo msi avec un texte:"préparation de la réparation automatique". J'ai cherché sur des forums afin de trouver une solution à mon problème et les personnes ont un écran bleu avec "options avancées" (WinRe) cependant, je ne l'ai pas. J'ai le logo Msi avec "préparation de la réparation automatique" puis un écran puis une nouvelle fois le logo Msi avec "préparation de la réparation automatique" et ce jusqu'à l'infini. J'ai également essayé de forcer le démarrage de WinRe et le démarrage en mode sans échec mais rien ne fait. Je n'en pouvais plus donc j'ai tenté de lancer windows 10 à partir d'une clé USB bootée mais un autre problème survient: le logo msi apparaît puis un écran noir puis le logo windows en bleu puis un écran noir, suite auquel apparaît un logo msi et ce infiniment.
J'ai vraiment besoin d'aide s'il vous plaît. (Je ne m'y connais pas beaucoup en informatique).
Je peux même faire un appel afin que quelqu'un puisse m'aider.
Config:
-Msi B450 gaming plus max
-Amd ryzen 7 3700X
-Rtx 2060 OC
-Watercooling CM (2ventilateurs)
-8Ram
Alimentation 800Watt je crois

1 réponse

Messages postés
2551
Date d'inscription
jeudi 19 décembre 2019
Statut
Contributeur sécurité
Dernière intervention
20 avril 2021
408
Bonjour,

C'est pas bon , as tu des données à récupérer sur ce PC ?