Avoir la somme sur une autre feuille

Signaler
-
Messages postés
25965
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
18 avril 2021
-
Bonjour,

je cherche une formule qui ^pourra me donner automatiquement la somme correspondant au numéro de la remise se trouvant sur la colonne I sur la deuxième feuille.

autrement, une fois j'insère le numéro de la remise sur la colonne D de la deuxième feuille, Excel me calcule la somme correspondant à ce numéro sur la 1ère feuille.

merci pour votre collaboration


Configuration: Windows / Internet Explorer 11.0

1 réponse

Messages postés
25965
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
18 avril 2021
5 878
Bonjour
à adapter, faute d'avoir toutes les infos
si les n° de remise en H de feuil1 et montant en Ifeuil1
pour un n° entrée en D2 feuil2, en E2 feuil2
=SOMME.SI(Feuil1!H:H;D2;Feuil1!I:I)
crdlmnt