Problème allumage SVP aidez moi [Résolu]

Signaler
-
Messages postés
4687
Date d'inscription
lundi 17 février 2020
Statut
Membre
Dernière intervention
15 juin 2021
-
Bonjour, voici ma tour :

MSI nightblade MI-017EU

Mini tour, avec processeur inter core i5
Carte graphique Nvidia geforce GTX 960
8Go memoire vive

Toute la fiche technique ici :

https://www.01net.com/tests/msi-nightblade-mi-fiche-technique-26195.html

Je suis désespéré, n’ayant aucune connaissance informatique, face à cette tour de petite taille que j’ai depuis 4 ans maintenant, que j’ai reussi à ouvrir mais je ne peux accéder à presque aucun composant.

Lorsque j’appuie sur le bouton d’allumage comme d’habitude, cette fois ci au lieu de s’allumer celui ci se met en marche 1 seconde puis s’éteint.... puis se rallume tout seul 3-4 secondes après pour se reteindre au bout d’1 seconde, ainsi de suite indéfiniment, je dois donc rester appuyer sur le bouton pour l’éteindre après cela.
J’ai essayé de rester appuyé sur le bouton quelques secondes avant/après l’allumer, rien n’y fait.

Pouvez-vous m’aider je vous prie, je suis dans une urgence, j’en ai besoin pour travailler mais je ne peux plus m’en servir, je n’ai aucune connaissance informatique et n’arrive pas à accéder aux composants que je ne sais même pas distinguer quoi est quoi, à part le boitier d’alimentation par esprit de déduction de base.

Pouvez-vous m’aider je cous prie?
C’est très urgent.

Merci d’avance aux personnes qui prendront le temps de lire ce message et d’y répondre.

Cordialement

2 réponses

Messages postés
4687
Date d'inscription
lundi 17 février 2020
Statut
Membre
Dernière intervention
15 juin 2021
295
Salut, débranche ton pc du secteur, appuie 30 sec sur le bouton power, rallume ton pc et regarde si ça change quelque chose
Merci de ta réponse, je viens juste de réussir à résoudre mon problème en debranchant un cable sortant du boitier d’alimentation et allant vers une plaque informatique derriere les ventilateurs et allumer mon pc ca s’est allumé, ensuite j’ai eteint puis rebranche et ca s’est allume correctement
Messages postés
4687
Date d'inscription
lundi 17 février 2020
Statut
Membre
Dernière intervention
15 juin 2021
295
Ok, tant meix pense a mettre ton sujet en résolu. Bonne journée
Messages postés
1
Date d'inscription
vendredi 5 mars 2021
Statut
Membre
Dernière intervention
6 mars 2021
>
Messages postés
4687
Date d'inscription
lundi 17 février 2020
Statut
Membre
Dernière intervention
15 juin 2021

J’y arrive pas :(
Messages postés
4687
Date d'inscription
lundi 17 février 2020
Statut
Membre
Dernière intervention
15 juin 2021
295 >
Messages postés
1
Date d'inscription
vendredi 5 mars 2021
Statut
Membre
Dernière intervention
6 mars 2021

tu viens de me dire que tu as résolu ton soucis