Son mais pas d image tv océanic

Signaler
-
Messages postés
25923
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
22 février 2021
-
NBonjour,
J'ai un écran océanic model OCEALED39B6 QUI S'allume normalement avec télécommande, alors voilà j'ai du son mais pas du tout d'image. Tout vérifié câble antenne, débranché rebranché rien n'y fait. Acheté le 11/01/2019...elle à donc à peine 2 ans
Merci de m'éclairer, cordialement.

2 réponses

Messages postés
25923
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
22 février 2021
8 345
Bonjour,
Attention on est sur un forum donc la suite est juste une supposition !
Donc possible que la dalle soit morte et pour être sur il faudrait voir avec un devis auprès d'un réparateur.


L'ennemi est bête : il croit que c'est nous l'ennemi alors que c'est lui !
Pierre Desproges
Messages postés
10448
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
22 février 2021
2 127
Bonjour.

<<< elle à donc à peine 2 ans >>>

Donc pas de problème au niveau garantie. La loi du 16 Mars 2016 stipule que la garantie obligatoire est passée de 1 an à 2 ans pour tout matériel électronique et électrique neuf. Il est encore temps, ne tardez pas pour emmener ou expédier ce téléviseur au SAV.

J' ai eu une Tucson il y a peu (12/2020) de 5 ans ½ avec exactement ce même problème. Le verdict a été rapide : changement de la carte mère. ( la moitié du prix du TV ! )

A + . . .

NB : Salut MP . . . Nos messages se sont croisés . Bonne journée.

Messages postés
25923
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
22 février 2021
8 345
Salut Jo,
Bon week-end.