Sifflement constant [Résolu]

Signaler
Messages postés
4254
Date d'inscription
samedi 8 septembre 2007
Statut
Membre
Dernière intervention
17 janvier 2021
-
Messages postés
4254
Date d'inscription
samedi 8 septembre 2007
Statut
Membre
Dernière intervention
17 janvier 2021
-
Salut à tous!

J ai fini de monter mon pc ce week end. En soit pas de soucis, pas de freeze ou autre, tout est reconnu, je peux jouer sans soucis, bref tout est OK.
Sauf que j ai un sifflement constant du pc, mais je n arrives pas a identifier la source. C'est assez leger, ca s accentue légèrement lorsque j utilise la souris mais c'est tout.
A prioris lorsque je joues a des jeux gourmand (far cry 5 par exemple, ou shadow of war), ca semble s arreter et ca revient quelques minutes après avoir jouer. (de meme, au demarrage, si le pc est froid, pas de bruit pendant les premieres minutes).
Il y a deux choses qui je voudrai dire:
- mon cable qui alimente le GPU ne correspond pas strictement au connecteur de la carte graphique: j ai utilisé un connecteur 6+2 pins (ceux fournis pour connecter le pci express) et l une des pins est semi rond (un des coins) alors qu il est carré sur la carte graphique.
- Ma carte mère possède de connecteur d alim CPU: eatx12v_1 (4pins) et eatx12v_2 (8pins). J utilise uniquement le v2 comme indiqué dans le manuel (c est soit V2 soit V1+V2)

Voila ma config:
- alim: gigabyte P750M
- cm: ASUS rog strix z490-f
- memoire: Crucial Ballistix - 2 x 16 Go 3600 MHz
- cpu: i5 10600k
- ventilateur cpu: dark rock pro 4
- gpu: asus rtx3060 ti dual
- stockage: samsung evo 980 pro 500go ( m2 )

En l etat ca ne semble en rien impacter les performances, cependant j ai toujours considéré un bruit venant d'une tour comme anormal ... et c'est quelque peu embêtant a la longue ^^

au départ je penchais pour l alim mais ca ne semble pas etre le cas. Je ne pense pas non plus que ca vienne d un ventilateur (tout du mois tour/cpu ... ). j ai un petit doute sur la carte graphique mais même en étant très proche je n arrive pas a savoir d ou le bruit provient. Le soucis c'est que je n ai pas de matériel pour tester.

si jamais quelqu un a une idée je suis preneur ^^
merci d avance!
naga

3 réponses

Messages postés
4254
Date d'inscription
samedi 8 septembre 2007
Statut
Membre
Dernière intervention
17 janvier 2021
198
Ah aussi: niveau temperatures, aucuns soucis a prioris
Messages postés
4254
Date d'inscription
samedi 8 septembre 2007
Statut
Membre
Dernière intervention
17 janvier 2021
198
Pour info j ai changé le connecteur de la vga avec un adaptateur data/8pins (en remplacement du 6+2 qui n’était pas adapté).
J en profite pour faire un up si jamais quelqu un aurai des suggestion.
Merci d avance
Messages postés
4254
Date d'inscription
samedi 8 septembre 2007
Statut
Membre
Dernière intervention
17 janvier 2021
198
ok donc c etait l alim