HDD TOSHIBA 3To [Résolu]

Signaler
Messages postés
6
Date d'inscription
mardi 15 décembre 2020
Statut
Membre
Dernière intervention
18 décembre 2020
-
Messages postés
6
Date d'inscription
mardi 15 décembre 2020
Statut
Membre
Dernière intervention
18 décembre 2020
-
Bonjour,

Je viens d'achter un nouveau pc et j'ai acheter un ssd de 500GO et un hdd de 3TO, j'ai installer windows sur le SSD et je voulais mettre les jeux sur mon HDD, mais le problemes est que après avoir initialiser mon hdd, après quelques temps et tout mes jeux dessus le disque dur n'est plus reconnu, quand je vais dans la gestion de disques je vois qu'il n'est plus alloué,c'est comme si il disparaissais d'un coup!!
J'ai formater 3X mon disque je l'ai debraché puis rebranché mais rien n'y fais le même problemes reviens, si quelqu'un à une petite idée.

merci





Configuration: Windows / Chrome 87.0.4280.88

3 réponses

Messages postés
9870
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
16 janvier 2021
3 820
Bonjour,
tu as essayer de changer de port sata ?
Messages postés
6
Date d'inscription
mardi 15 décembre 2020
Statut
Membre
Dernière intervention
18 décembre 2020

oui, quand j'ai débrancher le hdd j'en ai profité pour changer de port
Messages postés
9870
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
16 janvier 2021
3 820 >
Messages postés
6
Date d'inscription
mardi 15 décembre 2020
Statut
Membre
Dernière intervention
18 décembre 2020

essaye via diskpart de refaire le gpt :
ouvre le cmd, tape diskpart, dans diskpart tape:
list disk
select disk x (x étant le numéro de ton hdd)
clean
convert mbr
convert gpt
create partition primary
active
format fs=ntfs quick
assign
exit
Messages postés
6
Date d'inscription
mardi 15 décembre 2020
Statut
Membre
Dernière intervention
18 décembre 2020
>
Messages postés
9870
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
16 janvier 2021

j'ai suivi toutes les commandes et pour le moment ça me parait bon, à voir...

merci
Messages postés
6
Date d'inscription
mardi 15 décembre 2020
Statut
Membre
Dernière intervention
18 décembre 2020

je viens d'allumer mon pc et ce qui devais arriver arriva le disque dur n'est plus reconnu et je dois encore l'initialiser
Messages postés
9870
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
16 janvier 2021
3 820
faudrait tester sur un autre ordi voir si ça fait pareil, ça peut être le controleur du disque dur qui est défectueux
Messages postés
6
Date d'inscription
mardi 15 décembre 2020
Statut
Membre
Dernière intervention
18 décembre 2020
>
Messages postés
9870
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
16 janvier 2021

j'ai tester sur un autre ordi et il fonctionne bien même en redemarrant le pc, je vais chnager le cable SATA comme dernière solution sinon je vais renvoyer le hdd .
Messages postés
6
Date d'inscription
mardi 15 décembre 2020
Statut
Membre
Dernière intervention
18 décembre 2020

Je suis allé changer le Cable SATA et maintenant tout fonctionne bien pas de problème repérer depuis le changement de cable.

C'est le dernière de mes soucis qui fut le plus gros :D