Portail orange

Résolu/Fermé
Messages postés
1222
Date d'inscription
mercredi 26 décembre 2007
Statut
Membre
Dernière intervention
22 janvier 2022
-
Messages postés
31191
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
29 janvier 2022
-
Bonjour,
Quand j'utilise Chrome pour utiliser le portail orange, ça fonctionne bien et puis au bout d'un moment ça disparait et c'est la page Google qui la remplace.
Pourquoi?
Merci

3 réponses

Messages postés
31191
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
29 janvier 2022
12 108
Bonjour,
Le pourquoi je ne sais pas par contre ce que je sais, c'est que dans le passé j’utilisai ce navigateur "chrome" et à l'époque la page que je définissais ne tenait jamais et je passé mon temps a la remettre sans compter les autres problèmes récurrents avec ce navigateur donc pour le coup je l'ai supprimé et je ne suis passé à Firefox et depuis plus problème.

Sinon voir avec une réparation ici :
https://www.commentcamarche.net/telecharger/utilitaires/19335-resetbrowser/
Et ensuite remettre la page d’accueil Orange et voir ensuite sur plusieurs jours.


L'ennemi est bête : il croit que c'est nous l'ennemi alors que c'est lui !
Pierre Desproges
Messages postés
1222
Date d'inscription
mercredi 26 décembre 2007
Statut
Membre
Dernière intervention
22 janvier 2022
108
Avec retard, merci,

Depuis peu, ça fonctionne.
Merci beaucoup.
Joyeuses fêtes.
Messages postés
31191
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
29 janvier 2022
12 108
De rien.
Joyeuses fêtes aussi.
Messages postés
31191
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
29 janvier 2022
12 108