Accès ethernet Ok, mais pas de connexion Internet [Résolu]

Signaler
Messages postés
3
Date d'inscription
vendredi 4 décembre 2020
Statut
Membre
Dernière intervention
5 décembre 2020
-
Messages postés
3
Date d'inscription
vendredi 4 décembre 2020
Statut
Membre
Dernière intervention
5 décembre 2020
-
Bonjour,

Sur mon PC de bureau la connexion Wifi ne fonctionne plus alors que sur mon PC portable oui.

J'ai branché un cable ethernet, l'ordinateur est bien connecté à à la box Orange mais la connexion Internet est toujours planté.

Merci de votre aide

4 réponses

Messages postés
4313
Date d'inscription
mercredi 8 juillet 2020
Statut
Membre
Dernière intervention
19 janvier 2021
413
Bonjour,
Vérifiez que votre cable Ethernet est bien branché aux 2 extrémités ensuite, relancez votre Box pour la réinitialiser
Messages postés
3
Date d'inscription
vendredi 4 décembre 2020
Statut
Membre
Dernière intervention
5 décembre 2020

Merci pour la réponse rapide mais le problème n'est pas résolu !
Messages postés
2783
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
19 janvier 2021
448
Bonjour.
- Nous faire une copie d'écran de cette zone sur le PC en question, exemple:
https://www.zupimages.net/up/20/49/ylnb.jpg
- Nous faire une copie d'écran du Gestionnaire de périphériques, à Cartes réseau (déroulez: v)
Messages postés
3
Date d'inscription
vendredi 4 décembre 2020
Statut
Membre
Dernière intervention
5 décembre 2020

Bonjour,
J'ai finalement résolu le problème en utilisant un point de restauration effectuée par le système le matin du plantage.
Merci pour votre aide.