Devolo Magic 2 wifi next - débit théorique/pratique [Résolu]

Signaler
-
Messages postés
95645
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
30 novembre 2020
-
Bonjour,

Je viens d'acheter les cpl dévolo, kit de démarrage soit deux modules. Le branchement s'est fait sans problème. Via l'appli Devolo Network, je vois que les débits sont en "descendant" de 1053 mpbs et 965 mbps en "montant". Loin des 2400 mbps annoncés. Dois je me montrer satisfait de ces débits ou envisager une autre solution? Les prises sont éloignées d'un étage, et situées l'une au dessus de l'autre. Merci d'avance.

Configuration: Windows / Edge 86.0.622.68

3 réponses

Messages postés
2137
Date d'inscription
jeudi 13 mars 2003
Statut
Membre
Dernière intervention
30 novembre 2020
381
Bonjour
En effet, vous devez vous montrer satisfait car comme pour l'ADSL il y a quelques années, les débits annoncés sont théoriques, maximum et dans des conditions optimums que très peu de logement peuvent proposer.
La mauvaise qualité de l'installation électrique peut faire chuter de 80% les débits annoncés.
Vous avez +- 1000 Mb pour 2400Mb annoncé, c'est déjà pas mal.
Le simple fait de déplacer un des CPL sur la prise situé 2m plus loin peut soit vous faire perdre, soit gagner encore 10%.
A+
Si la réponse vous a aidé : un petit merci c'est sympa. Si c'est résolu : le bouton vert en haut, c'est mieux ;-)

Que celui qui n'a jamais ouvert un manuel utilisateur me jette la 1ère souris.
Messages postés
95645
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
30 novembre 2020
11 096
Arf,
en plus les débits affichés par l'appli sont certainement très loin de la réalité, ce sont aussi des débits théorique maximum en descente vent dans le dos pour les signaux radio des CPL.
Fais un test iperf de débit réel entre deux PC, pour voir et revenir sur terre.
De plus,
Je ne sais pas si tu es connecté en wifi ac ou en ethernet, mais je en pense pas que tu aies un port multigig sur ton PC, ni sur le devolo non plus, ça fait donc un débit limité à 1 Gbit/s quoi qu'il arrive.
Mais fais le test iperf.
Tiens lecture en attendant ton propre test.


Merci pour vos réponses!
J'ai connecté le devolo à la box via RJ45 (ethernet?). 1 Gbit/s c'est une mesure de volume, c'est bien ça? Pas une question de vitesse où on parle de mbps... c'est bien ça?! :-)
Messages postés
95645
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
30 novembre 2020
11 096
Non,
1 Gbit/s c'est la même chose que 1 Gbps ou 1000 Mbps
Le volume de données ce sont des octets (Mo /Go)
>
Messages postés
95645
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
30 novembre 2020

Oups désolé! Merci pour cette info. Donc je serais au max que le wifi ou le rj45 peut me donner sans port multgig?
J'espère que cela sera suffisant pour du streaming, bureautique normale...
Messages postés
95645
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
30 novembre 2020
11 096 > Laurent4680
C'est largement suffisant,
mais fais le test iperf, tu verras que le débit réel est très loin même du gigabit/s, voir l'article des numériques.